<!DOCTYPE html>
<html lang="ky-KY">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат? - Журналисты</title>
	<meta name="description" content="Элдик теория – бул негизи коомдогу билим деңгээли орточо адамдын татаал системанын иштөөсү тууралуу көз карашы, алыстан байкоо жүргүзгөн адамдын ойлору..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-tүshүndurүp-bere-alat/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат? - Журналисты" />
	<meta property="og:description" content="Элдик теория – бул негизи коомдогу билим деңгээли орточо адамдын татаал системанын иштөөсү тууралуу көз карашы, алыстан байкоо жүргүзгөн адамдын ойлору..." />
	<meta property="og:url" content="https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-tүshүndurүp-bere-alat/" />
	<meta property="og:site_name" content="Журналисты" />
	<meta property="article:publisher" content="https://www.facebook.com/journalist.kg/" />
	<meta property="article:published_time" content="2020-10-21T05:44:58+00:00" />
	<meta property="article:modified_time" content="2020-10-21T05:45:42+00:00" />
	<meta property="og:image" content="https://journalist.kg/wp-content/uploads/2020/10/press-1015988_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="851" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://journalist.kg/kg/#website","url":"https://journalist.kg/kg/","name":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b","description":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u0438\u0435","potentialAction":[{"@type":"SearchAction","target":"https://journalist.kg/kg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ky-KY"},{"@type":"ImageObject","@id":"https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/#primaryimage","inLanguage":"ky-KY","url":"https://journalist.kg/wp-content/uploads/2020/10/press-1015988_1280.jpg","width":1280,"height":851},{"@type":"WebPage","@id":"https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/#webpage","url":"https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/","name":"\u00ab\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0438\u043a\u0430 \u0442\u0443\u0443\u0440\u0430\u043b\u0443\u0443 \u044d\u043b\u0434\u0438\u043a \u0442\u0435\u043e\u0440\u0438\u044f\u043b\u0430\u0440\u00bb \u0430\u0439\u0440\u044b\u043c \u0430\u0434\u0430\u043c\u0434\u0430\u0440\u0434\u044b\u043d \u0431\u0438\u0437\u0433\u0435 \u0438\u0448\u0435\u043d\u0431\u0435\u0433\u0435\u043d\u0434\u0438\u0433\u0438\u043d \u043a\u0430\u043d\u0442\u0438\u043f \u0442\u04af\u0448\u04af\u043d\u0434\u0443\u0440\u04af\u043f \u0431\u0435\u0440\u0435 \u0430\u043b\u0430\u0442? - \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b","isPartOf":{"@id":"https://journalist.kg/kg/#website"},"primaryImageOfPage":{"@id":"https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/#primaryimage"},"datePublished":"2020-10-21T05:44:58+00:00","dateModified":"2020-10-21T05:45:42+00:00","author":{"@id":"https://journalist.kg/kg/#/schema/person/a4579423c2c1d1f483a67d3a80a9ac02"},"description":"\u042d\u043b\u0434\u0438\u043a \u0442\u0435\u043e\u0440\u0438\u044f \u2013 \u0431\u0443\u043b \u043d\u0435\u0433\u0438\u0437\u0438 \u043a\u043e\u043e\u043c\u0434\u043e\u0433\u0443 \u0431\u0438\u043b\u0438\u043c \u0434\u0435\u04a3\u0433\u044d\u044d\u043b\u0438 \u043e\u0440\u0442\u043e\u0447\u043e \u0430\u0434\u0430\u043c\u0434\u044b\u043d \u0442\u0430\u0442\u0430\u0430\u043b \u0441\u0438\u0441\u0442\u0435\u043c\u0430\u043d\u044b\u043d \u0438\u0448\u0442\u04e9\u04e9\u0441\u04af \u0442\u0443\u0443\u0440\u0430\u043b\u0443\u0443 \u043a\u04e9\u0437 \u043a\u0430\u0440\u0430\u0448\u044b, \u0430\u043b\u044b\u0441\u0442\u0430\u043d \u0431\u0430\u0439\u043a\u043e\u043e \u0436\u04af\u0440\u0433\u04af\u0437\u0433\u04e9\u043d \u0430\u0434\u0430\u043c\u0434\u044b\u043d \u043e\u0439\u043b\u043e\u0440\u0443...","inLanguage":"ky-KY","potentialAction":[{"@type":"ReadAction","target":["https://journalist.kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/"]}]},{"@type":["Person"],"@id":"https://journalist.kg/kg/#/schema/person/a4579423c2c1d1f483a67d3a80a9ac02","name":"admin","image":{"@type":"ImageObject","@id":"https://journalist.kg/kg/#personlogo","inLanguage":"ky-KY","url":"https://secure.gravatar.com/avatar/aae2abfa5a85c00c6301b938069d9b9b?s=96&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Feed" href="https://journalist.kg/kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Comments Feed" href="https://journalist.kg/kg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journalist.kg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1594758351' type='text/css' media='all' />
<link rel='stylesheet' id='tds-style-frontend-css'  href='https://journalist.kg/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://journalist.kg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://journalist.kg/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://journalist.kg/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.15' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='https://journalist.kg/wp-content/plugins/tc-logo-slider/vendors/owl-carousel-2/assets/owl.carousel.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tcls-css'  href='https://journalist.kg/wp-content/plugins/tc-logo-slider/assets/css/tcls.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://journalist.kg/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://journalist.kg/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://journalist.kg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://journalist.kg/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1594758351' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1594758351' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1594758351' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1594758351' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://journalist.kg/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://journalist.kg/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='https://journalist.kg/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://journalist.kg/wp-content/themes/gillion/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://journalist.kg/wp-content/themes/gillion/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://journalist.kg/wp-content/themes/gillion/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.primary-desktop .sh-nav > li.menu-item ul a { font-size: 13px; font-weight: 600;}.blog-mini-post-generic .post-thumbnail{ height: 215px; overflow: hidden;}.blog-mini-post-generic .post-thumbnail img{ position: absolute;}.zoom-social_icons-list__item { margin: 0 10px 10px !important; display: inline-block !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://journalist.kg/wp-content/uploads/gillion-dynamic-styles.css?ver=566717256' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://journalist.kg/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://journalist.kg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://journalist.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/journalist.kg\/wp-admin\/admin-ajax.php","nonce":"de6ca97ced"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/journalist.kg\/wp-admin\/admin-ajax.php","nonce":"34a41d1319","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.15'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.15'></script>
<script type="application/json" id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/journalist.kg\/kg\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7676,"token":"6bfa99d18b","lang":null,"debug":false}</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.2.1.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/themes/gillion/js/plugins.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/journalist.kg\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/journalist.kg\/kg\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeInExpo","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"\u041c\u0443\u0440\u0443\u043d\u043a\u0443","page_numbers_next":"\u041a\u0438\u0439\u0438\u043d\u043a\u0438","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"messenger\":true,\"vkontakte\":true,\"telegram\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/themes/gillion/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://journalist.kg/kg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journalist.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journalist.kg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://journalist.kg/kg/?p=7676' />
<link rel="alternate" type="application/json+oembed" href="https://journalist.kg/kg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalist.kg%2Fkg%2Fanalytics%2Fzhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%25d2%25afsh%25d2%25afndur%25d2%25afp-bere-alat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journalist.kg/kg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournalist.kg%2Fkg%2Fanalytics%2Fzhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%25d2%25afsh%25d2%25afndur%25d2%25afp-bere-alat%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_kg {background-image: url(https://journalist.kg/wp-content/plugins/qtranslate/flags/kg.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://journalist.kg/wp-content/plugins/qtranslate/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="ky_KY" href="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" rel="alternate" />
<link hreflang="ru_RU" href="https://journalist.kg/ru/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" rel="alternate" />
<link hreflang="x-default" href="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/amp/"><meta name="generator" content="Powered by Slider Revolution 6.2.15 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://journalist.kg/wp-content/uploads/2020/07/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journalist.kg/wp-content/uploads/2020/07/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journalist.kg/wp-content/uploads/2020/07/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://journalist.kg/wp-content/uploads/2020/07/cropped-logo-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-7676 single-format-standard cookies-not-set singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style2 sh-section-tabs-style3 sh-carousel-style2 sh-carousel-position-bottom sh-post-categories-style2 sh-review-style2 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off sh-instagram-widget-with-button wpb-js-composer js-comp-ver-6.2.0 vc_responsive">


<div class="sh-header-side">
			
<div id="subscribe-2" class="widget_sh_mailChimp widget_sh_mailChimp_style1 widget-item widget_subscribe">
	<div class="sh-widget-title-styling"><h3 class="widget-title">Subscribe Now</h3></div>
	
			<p class="widget-quote-description">* You will receive the latest news and updates on your favorite celebrities!</p>
	
</div><div id="posts_slider-3" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container not-slider">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Trending News</h3></div>            		</div>
	
			
            <div class="sh-widget-posts-slider">
				<div class="sh-widget-posts-slider-group">
				
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/buzzfeed-redaktoru-krejg-silvermandyn-s%d2%afj%d2%afkt%d2%af%d2%af-aspaptary/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/09/tools-silverman-771x646-1-80x80.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/buzzfeed-redaktoru-krejg-silvermandyn-s%d2%afj%d2%afkt%d2%af%d2%af-aspaptary/">
									<h5 class="post-title">
										BuzzFeed редактору Крэйг Силвермандын сүйүктүү аспаптары									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/buzzfeed-redaktoru-krejg-silvermandyn-s%d2%afj%d2%afkt%d2%af%d2%af-aspaptary/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/kyrgyz-basylmalary-zhurnalisttik-etika-princzipteri-saktalbajt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/08/ethics800-80x80.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/kyrgyz-basylmalary-zhurnalisttik-etika-princzipteri-saktalbajt/">
									<h5 class="post-title">
										Кыргыз басылмалары: журналисттик этика принциптери сакталбайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/kyrgyz-basylmalary-zhurnalisttik-etika-princzipteri-saktalbajt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/parlamenttik-shajloo-zhmklarga-kandaj-taasir-beret-kandaj-%d3%a9zg%d3%a9r%d2%af%d2%afl%d3%a9r-bolot/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/08/kanybek-turumbekov-svoboda-slova-1000-80x80.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/parlamenttik-shajloo-zhmklarga-kandaj-taasir-beret-kandaj-%d3%a9zg%d3%a9r%d2%af%d2%afl%d3%a9r-bolot/">
									<h5 class="post-title">
										Парламенттик шайлоо ЖМКларга кандай таасир берет? Кандай өзгөрүүлөр болот?									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/parlamenttik-shajloo-zhmklarga-kandaj-taasir-beret-kandaj-%d3%a9zg%d3%a9r%d2%af%d2%afl%d3%a9r-bolot/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/syn-ajtkandardyn-surakka-chakyryluusu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/08/perizat-turdubekova-80x80.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/syn-ajtkandardyn-surakka-chakyryluusu/">
									<h5 class="post-title">
										Сын айткандардын суракка чакырылуусу									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/syn-ajtkandardyn-surakka-chakyryluusu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/otkrytoe-obrashhenie-otechestvennyh-telekanalov-prezidentu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/06/pult_TV.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/otkrytoe-obrashhenie-otechestvennyh-telekanalov-prezidentu/">
									<h5 class="post-title">
										Ата-мекендик телеканалдардын президентке ачык кайрылуусу									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/otkrytoe-obrashhenie-otechestvennyh-telekanalov-prezidentu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-v-svyazi-s-podzhogom-ofisa-telekanala-tretij-kanal/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/06/zayavlenie.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-v-svyazi-s-podzhogom-ofisa-telekanala-tretij-kanal/">
									<h5 class="post-title">
										«Үчүнчү телеканалдын» кеңсесин өрттөп кетүү боюнча медиа коомчулуктун билдирүүсү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-v-svyazi-s-podzhogom-ofisa-telekanala-tretij-kanal/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-po-sluchayu-3-maya/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/05/mihail-tomilov-svoboda-slova-eto-orujie-dlya-zashity-prav-cheloveka-ns.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-po-sluchayu-3-maya/">
									<h5 class="post-title">
										3-майга карата медиа коомчулуктун билдирүүсү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/zayavlenie-media-soobshhestva-po-sluchayu-3-maya/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/belgiluu-zhurnalist-zhana-akyn-zajyrbek-azhymatov-mezgilsiz-dujnodon-kajtty/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/04/zajyrbek.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/belgiluu-zhurnalist-zhana-akyn-zajyrbek-azhymatov-mezgilsiz-dujnodon-kajtty/">
									<h5 class="post-title">
										Журналист жана акын Зайырбек Ажыматов мезгилсиз дүйнөдөн кайтты									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/belgiluu-zhurnalist-zhana-akyn-zajyrbek-azhymatov-mezgilsiz-dujnodon-kajtty/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/komendatura-bishkeka-nachala-akkreditacziyu-predstavitelej-smi-na-vremya-chp/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/04/id-4157974_640.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/komendatura-bishkeka-nachala-akkreditacziyu-predstavitelej-smi-na-vremya-chp/">
									<h5 class="post-title">
										Бишкек комендатурасы ЖМК өкүлдөрүнө өзгөчө абал мөөнөтүнө аккредитация бере баштады									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/komendatura-bishkeka-nachala-akkreditacziyu-predstavitelej-smi-na-vremya-chp/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/prodlen-srok-provedeniya-vtorogo-respublikanskogo-konkursa-karikatur-svoboda-slova-glazami-karikaturista/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/02/jaryya.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/prodlen-srok-provedeniya-vtorogo-respublikanskogo-konkursa-karikatur-svoboda-slova-glazami-karikaturista/">
									<h5 class="post-title">
										“Сөз эркиндиги карикатуристтердин көзү менен” аталыштагы Экинчи республикалык карикатуралар сынагынын мөөнөтү узартылды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/prodlen-srok-provedeniya-vtorogo-respublikanskogo-konkursa-karikatur-svoboda-slova-glazami-karikaturista/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/institut-media-polisi-ob-otvetstvennosti-dostupu-k-informaczii-i-ogranicheniyah-dlya-raboty-zhurnalistov-v-period-chp/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/03/salmon-new-year-goals-facebook-post-9.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/institut-media-polisi-ob-otvetstvennosti-dostupu-k-informaczii-i-ogranicheniyah-dlya-raboty-zhurnalistov-v-period-chp/">
									<h5 class="post-title">
										Медиа Полиси Институту журналисттердин Өзгөчө абал учурундагы жоопкерчилиги, маалыматка жетүүсү жана ишмердүүлүгүндөгү чектөөлөр тууралуу									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/institut-media-polisi-ob-otvetstvennosti-dostupu-k-informaczii-i-ogranicheniyah-dlya-raboty-zhurnalistov-v-period-chp/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/rezhim-chrezvychajnoj-situaczii-vveden-v-kyrgyzstane-s-22-marta-2020-goda/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/03/logo.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/rezhim-chrezvychajnoj-situaczii-vveden-v-kyrgyzstane-s-22-marta-2020-goda/">
									<h5 class="post-title">
										2020-жылдын 22-мартынан тарта Кыргызстанда өзгөчө кырдаал киргизилди									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/rezhim-chrezvychajnoj-situaczii-vveden-v-kyrgyzstane-s-22-marta-2020-goda/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/s-novym-godom/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/12/new-year1.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/s-novym-godom/">
									<h5 class="post-title">
										Жаңы жылыңыздар менен!									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/s-novym-godom/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/zayavlenie-po-isku-na-azattyk-kloop-i-24-kg/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/12/isk.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/zayavlenie-po-isku-na-azattyk-kloop-i-24-kg/">
									<h5 class="post-title">
										“Азаттыкка”, “Клоопко” жана “24.kgге” каршы доо арыз боюнча билдирүү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/zayavlenie-po-isku-na-azattyk-kloop-i-24-kg/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kesipteshibiz-chynara-tokonova-d%d2%afjn%d3%a9-saldy/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/11/chynara.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kesipteshibiz-chynara-tokonova-d%d2%afjn%d3%a9-saldy/">
									<h5 class="post-title">
										Кесиптешибиз Чынара Токонова дүйнө салды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kesipteshibiz-chynara-tokonova-d%d2%afjn%d3%a9-saldy/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/azattykka-karshy-ish-zhana-s%d3%a9z-erkindigi-video/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/10/azattyk-teg-stol.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/azattykka-karshy-ish-zhana-s%d3%a9z-erkindigi-video/">
									<h5 class="post-title">
										&#8220;Азаттыкка&#8221; каршы иш жана сөз эркиндиги (видео)									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/azattykka-karshy-ish-zhana-s%d3%a9z-erkindigi-video/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/zhurnalistter-basma-s%d3%a9z-erkindigine-kol-saluu-boldu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/09/mars_tulegenov1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/zhurnalistter-basma-s%d3%a9z-erkindigine-kol-saluu-boldu/">
									<h5 class="post-title">
										«Журналисттер»: Басма сөз эркиндигине кол салуу болду									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/zhurnalistter-basma-s%d3%a9z-erkindigine-kol-saluu-boldu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/suramzhyloo-eldik-karzhyloo/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/06/crowdfunding-3165075_640.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/suramzhyloo-eldik-karzhyloo/">
									<h5 class="post-title">
										Сурамжылоо: Элдик каржылоо									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/suramzhyloo-eldik-karzhyloo/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/shayloo-2017-akkreditatsiyadan-tk-n-zhmklar-zhana-internet-basyilmalar/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2017/07/81820w660h490croplr.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/shayloo-2017-akkreditatsiyadan-tk-n-zhmklar-zhana-internet-basyilmalar/">
									<h5 class="post-title">
										Шайлоо-2017: Аккредитациядан өткөн ЖМКлар жана интернет-басылмалар									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/shayloo-2017-akkreditatsiyadan-tk-n-zhmklar-zhana-internet-basyilmalar/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/konkurs-na-luchshiy-material-po-prigranichnyim-voprosam/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2017/05/dw.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/konkurs-na-luchshiy-material-po-prigranichnyim-voprosam/">
									<h5 class="post-title">
										Конкурс на лучший материал по приграничным вопросам									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/konkurs-na-luchshiy-material-po-prigranichnyim-voprosam/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-kesipteshterdi-3-mayda-zhurnalistter-alleyasyinda-k-ch-tt-rd-oturguzuuga-chakyirat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2016/04/2016.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-kesipteshterdi-3-mayda-zhurnalistter-alleyasyinda-k-ch-tt-rd-oturguzuuga-chakyirat/">
									<h5 class="post-title">
										«Журналисттер» коомдук бирикмеси кесиптештерди 3-майда “Журналисттер аллеясында” көчөттөрдү отургузууга чакырат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-kesipteshterdi-3-mayda-zhurnalistter-alleyasyinda-k-ch-tt-rd-oturguzuuga-chakyirat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistika-negizderi-kitebi-zharyik-k-rd/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/12/jurnalistika_negizderi.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistika-negizderi-kitebi-zharyik-k-rd/">
									<h5 class="post-title">
										“Журналистика негиздери” китеби жарык көрдү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistika-negizderi-kitebi-zharyik-k-rd/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-azattyik-fotosyinak-zharyiyalayt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/11/photo_synak.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-azattyik-fotosyinak-zharyiyalayt/">
									<h5 class="post-title">
										&#8220;Азаттык&#8221; фотосынак жарыялайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-azattyik-fotosyinak-zharyiyalayt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyiz-gezitterin-tushagan-kaatchyilyik/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/10/pressa.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyiz-gezitterin-tushagan-kaatchyilyik/">
									<h5 class="post-title">
										Кыргыз гезиттерин тушаган каатчылык									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyiz-gezitterin-tushagan-kaatchyilyik/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-shayloo-boyuncha-chakan-okuu-kuralyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/09/koldonmo.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-shayloo-boyuncha-chakan-okuu-kuralyi/">
									<h5 class="post-title">
										Журналисттер үчүн шайлоо боюнча чакан окуу куралы									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-shayloo-boyuncha-chakan-okuu-kuralyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/natsionalnyiy-konkurs-na-luchshee-zhurnalistskoe-rassledovanie-v-oblasti-prav-cheloveka-2/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/09/jurrasledovanie.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/natsionalnyiy-konkurs-na-luchshee-zhurnalistskoe-rassledovanie-v-oblasti-prav-cheloveka-2/">
									<h5 class="post-title">
										Адам укуктары жаатындагы мыкты журналисттик иликтөө үчүн улуттук конкурс									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/natsionalnyiy-konkurs-na-luchshee-zhurnalistskoe-rassledovanie-v-oblasti-prav-cheloveka-2/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-media-mektepke-okuu-ch-n-syinak-zharyiyalayt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/08/mediamektep.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-media-mektepke-okuu-ch-n-syinak-zharyiyalayt/">
									<h5 class="post-title">
										“ЫНТЫМАК” Медиа мектепке окуу үчүн сынак жарыялайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-media-mektepke-okuu-ch-n-syinak-zharyiyalayt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-maral-radiosu-s-r-tch-l-r-menen-fotograftarga-aktsiya-tk-r-t/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/08/maralakciya.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-maral-radiosu-s-r-tch-l-r-menen-fotograftarga-aktsiya-tk-r-t/">
									<h5 class="post-title">
										«Марал» радиосу сүрөтчүлөр менен фотографтарга акция өткөрөт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-maral-radiosu-s-r-tch-l-r-menen-fotograftarga-aktsiya-tk-r-t/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/respublikanskiy-konkurs-sredi-zhurnalistov-na-osveshhenie-temyi-dostupa-k-pravosudiyu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/06/logoproekta_m1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/respublikanskiy-konkurs-sredi-zhurnalistov-na-osveshhenie-temyi-dostupa-k-pravosudiyu/">
									<h5 class="post-title">
										Сот адилеттигине болгон мүмкүнчүлүк жана укук темасын чагылдыруу боюнча журналисттердин арасында республикалык сынак									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/respublikanskiy-konkurs-sredi-zhurnalistov-na-osveshhenie-temyi-dostupa-k-pravosudiyu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/konkurs-sredi-zhurnalistov-na-uchastie-v-treninge-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/06/logoproekta_m1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/konkurs-sredi-zhurnalistov-na-uchastie-v-treninge-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/">
									<h5 class="post-title">
										Сот адилеттигине болгон мүмкүнчүлүк жана укук маселесин чагылдыруу боюнча тренингге катышууга журналисттер арасында сынак									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/konkurs-sredi-zhurnalistov-na-uchastie-v-treninge-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/konkurs-sredi-smi-na-sozdanie-postoyannyih-rubrik-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/06/logoproekta_m1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/konkurs-sredi-smi-na-sozdanie-postoyannyih-rubrik-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/">
									<h5 class="post-title">
										Сот адилеттигине болгон мүмкүнчүлүк жана укук темасын чагылдыруу боюнча туруктуу рубрикаларды ачууга ЖМКлардын арасында сынак									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/konkurs-sredi-smi-na-sozdanie-postoyannyih-rubrik-po-osveshheniyu-temyi-dostupa-k-pravosudiyu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-ardager-zhurnalist-koomduk-ishmer-kenzhalyi-saryimsakov-k-z-zhumdu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/05/k_sarymsakov_ata111.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-ardager-zhurnalist-koomduk-ishmer-kenzhalyi-saryimsakov-k-z-zhumdu/">
									<h5 class="post-title">
										Белгилүү ардагер журналист,  коомдук ишмер Кенжалы Сарымсаков көз жумду									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-ardager-zhurnalist-koomduk-ishmer-kenzhalyi-saryimsakov-k-z-zhumdu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-orozalyi-bul-m-rd-n-ketse-da-k-l-b-zd-n-ketpeyt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/04/o_karasartov.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-orozalyi-bul-m-rd-n-ketse-da-k-l-b-zd-n-ketpeyt/">
									<h5 class="post-title">
										Орозалы бул өмүрдөн кетсе да, көңүлүбүздөн кетпейт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-orozalyi-bul-m-rd-n-ketse-da-k-l-b-zd-n-ketpeyt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/zavershen-ocherednoy-etap-issledovaniya-yazyika-vrazhdyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/03/1426443348_infographic_hate-speech-report_2014_.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/zavershen-ocherednoy-etap-issledovaniya-yazyika-vrazhdyi/">
									<h5 class="post-title">
										КР радио-телеберүүлөрдөгү, басмадагы, он-лайн жана социалдык тармактардагы душмандашуу тилине жасалган изилдөөлөрдүн кезектеги этабы аягына чыкты									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/zavershen-ocherednoy-etap-issledovaniya-yazyika-vrazhdyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/otkryityiy-konkurs-na-zameshhenie-dolzhnosti-generalnogo-direktora-obshhestvennoy-teleradioveshhatelnoy-korporatsii-kyirgyizskoy-respubliki/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/09/ktrk.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/otkryityiy-konkurs-na-zameshhenie-dolzhnosti-generalnogo-direktora-obshhestvennoy-teleradioveshhatelnoy-korporatsii-kyirgyizskoy-respubliki/">
									<h5 class="post-title">
										Кыргыз Республикасынын Коомдук телерадиоберүү корпорациясынын Башкы директору кызматына ачык сынак									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/otkryityiy-konkurs-na-zameshhenie-dolzhnosti-generalnogo-direktora-obshhestvennoy-teleradioveshhatelnoy-korporatsii-kyirgyizskoy-respubliki/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/interesnoe-i-poleznoe/kyirgyizcha-zh-kasabolotov-k-pt-g-n-zhurnalistter-maektesh-g-dayar-emes/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2015/02/kasabolotov.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/interesnoe-i-poleznoe/kyirgyizcha-zh-kasabolotov-k-pt-g-n-zhurnalistter-maektesh-g-dayar-emes/">
									<h5 class="post-title">
										Ж.Касаболотов: “Көптөгөн журналисттер маектешүүгө даяр эмес”									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/interesnoe-i-poleznoe/kyirgyizcha-zh-kasabolotov-k-pt-g-n-zhurnalistter-maektesh-g-dayar-emes/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-myiktyi-eldik-kabarchyilaryi-anyiktaldyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/09/demsynak.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-myiktyi-eldik-kabarchyilaryi-anyiktaldyi/">
									<h5 class="post-title">
										“Дем” сайтынын мыкты элдик кабарчылары аныкталды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-myiktyi-eldik-kabarchyilaryi-anyiktaldyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/tretiy-tur-konkursa-zhurnalistskih-rassledovaniy/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/11/featured.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/tretiy-tur-konkursa-zhurnalistskih-rassledovaniy/">
									<h5 class="post-title">
										Журналисттик иликтөөлөр сынагынын 3-туру									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/tretiy-tur-konkursa-zhurnalistskih-rassledovaniy/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/80-y-yubileynyiy-kongress-mezhdunarodnogo-pen-kluba/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/09/80pen.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/80-y-yubileynyiy-kongress-mezhdunarodnogo-pen-kluba/">
									<h5 class="post-title">
										Эл аралык Пен-клубунун 80-мааракелик конгресси									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/80-y-yubileynyiy-kongress-mezhdunarodnogo-pen-kluba/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-osh-zhurnalistteri-z-press-klubuna-ee-bolushtu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/09/prezentaciya.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-osh-zhurnalistteri-z-press-klubuna-ee-bolushtu/">
									<h5 class="post-title">
										Ош журналисттери өз пресс-клубуна ээ болушту									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-osh-zhurnalistteri-z-press-klubuna-ee-bolushtu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyi-myiktyi-eldik-kabarchyilarga-syinak-zharyiyalayt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/09/demsynak.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyi-myiktyi-eldik-kabarchyilarga-syinak-zharyiyalayt/">
									<h5 class="post-title">
										“Дем” сайты мыкты Элдик кабарчыларга сынак жарыялайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyi-myiktyi-eldik-kabarchyilarga-syinak-zharyiyalayt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zha-yilyiktar-alippesi-seminaryina-katyishuuga-syinak-zharyilandyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/08/alippe.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zha-yilyiktar-alippesi-seminaryina-katyishuuga-syinak-zharyilandyi/">
									<h5 class="post-title">
										“Жаңылыктар алиппеси” семинарына катышууга сынак жарыланды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zha-yilyiktar-alippesi-seminaryina-katyishuuga-syinak-zharyilandyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-alyim-toktomushev-kaza-boldu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/07/alym_toktomushev.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-alyim-toktomushev-kaza-boldu/">
									<h5 class="post-title">
										Cкончался известный журналист Алым Токтомушев									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-alyim-toktomushev-kaza-boldu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyilmyish-zhasalgandyigyi-zh-n-nd-atayyilap-zhalgan-maalyimat-taratkandar-zhoopko-tartyilat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/01/IMG_0236.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyilmyish-zhasalgandyigyi-zh-n-nd-atayyilap-zhalgan-maalyimat-taratkandar-zhoopko-tartyilat/">
									<h5 class="post-title">
										Кылмыш жасалгандыгы жөнүндө атайылап жалган маалымат тараткандар жоопко тартылат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyilmyish-zhasalgandyigyi-zh-n-nd-atayyilap-zhalgan-maalyimat-taratkandar-zhoopko-tartyilat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-bishkeke-nachalas-registratsiya-dlya-uchastiya-na-studencheskom-mediafestivale-media-babochka-2014/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/05/10292383_633668076710193_4685309720910354222_n.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-bishkeke-nachalas-registratsiya-dlya-uchastiya-na-studencheskom-mediafestivale-media-babochka-2014/">
									<h5 class="post-title">
										Бишкекте студенттик “Медиа Көпөлөк &#8211; 2014” медиафестивалга катышууга катталуу башталды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-bishkeke-nachalas-registratsiya-dlya-uchastiya-na-studencheskom-mediafestivale-media-babochka-2014/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-chest-mezhdunarodnogo-dnya-svobodyi-pressyi-budet-organizovan-flesh-mob-antiutka/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/04/alleya.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-chest-mezhdunarodnogo-dnya-svobodyi-pressyi-budet-organizovan-flesh-mob-antiutka/">
									<h5 class="post-title">
										Басма сөз эркиндигинин эл аралык күнүнө карата “Антиөрдөк” деп аталган флеш-моб уюштурулат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-chest-mezhdunarodnogo-dnya-svobodyi-pressyi-budet-organizovan-flesh-mob-antiutka/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/katalog-media-kyirgyizskoy-respubliki/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/03/katalog1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/katalog-media-kyirgyizskoy-respubliki/">
									<h5 class="post-title">
										Кыргыз Республикасынын медиасынын Каталогу									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/katalog-media-kyirgyizskoy-respubliki/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/konkurs-statey-o-kino-rakurs/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/02/rakurs1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/konkurs-statey-o-kino-rakurs/">
									<h5 class="post-title">
										“РАКУРС” киномакалалар сынагы									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/konkurs-statey-o-kino-rakurs/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-media-literacy-sourse-emi-osh-shaaryinda/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/02/medialiteracy.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-media-literacy-sourse-emi-osh-shaaryinda/">
									<h5 class="post-title">
										Media Literacy Сourse эми Ош шаарында									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-media-literacy-sourse-emi-osh-shaaryinda/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-tuulgan-zherim-asyil-turagyim-s-r-t-konkursu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/02/kyrgyzvb.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-tuulgan-zherim-asyil-turagyim-s-r-t-konkursu/">
									<h5 class="post-title">
										“Туулган жерим асыл турагым” сүрөт конкурсу									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-tuulgan-zherim-asyil-turagyim-s-r-t-konkursu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/dlya-traditsionnyih-smi-budet-proveden-trening-na-temu-kak-uvelichit-poseshhaemost-svoego-sayta/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2014/02/trening_sait.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/dlya-traditsionnyih-smi-budet-proveden-trening-na-temu-kak-uvelichit-poseshhaemost-svoego-sayta/">
									<h5 class="post-title">
										Салттуу ЖМКлар үчүн сайтка киргендердин санын өстүрүү боюнча тренинг өткөрүлөт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/dlya-traditsionnyih-smi-budet-proveden-trening-na-temu-kak-uvelichit-poseshhaemost-svoego-sayta/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-kyirgyiz-zhurnalisti-zhardamga-muktazh/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/12/k_arykbaev.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-kyirgyiz-zhurnalisti-zhardamga-muktazh/">
									<h5 class="post-title">
										Белгилүү кыргыз журналисти жардамга муктаж									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-kyirgyiz-zhurnalisti-zhardamga-muktazh/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-saytyi-zhok-zhmklarga-sayt-achyip-berebiz/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/11/webdesign.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-saytyi-zhok-zhmklarga-sayt-achyip-berebiz/">
									<h5 class="post-title">
										Сайты жок ЖМКларга сайт ачып беребиз									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-saytyi-zhok-zhmklarga-sayt-achyip-berebiz/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-begayyim-usenova-ksdp-demilgelegen-myiyzam-dolbooru-s-z-erkindigin-chekteyt/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/11/2013-11-04_12-11-44_893665.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-begayyim-usenova-ksdp-demilgelegen-myiyzam-dolbooru-s-z-erkindigin-chekteyt/">
									<h5 class="post-title">
										Бегайым Усенова: КСДП демилгелеген мыйзам долбоору сөз эркиндигин чектейт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-begayyim-usenova-ksdp-demilgelegen-myiyzam-dolbooru-s-z-erkindigin-chekteyt/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/5-noyabrya-sostoitsya-tseremoniya-vrucheniya-premii-akyil-tirek-v-oblasti-zhurnalistiki/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/10/akyl_tirek.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/5-noyabrya-sostoitsya-tseremoniya-vrucheniya-premii-akyil-tirek-v-oblasti-zhurnalistiki/">
									<h5 class="post-title">
										5-ноябрда Кыргызстандын мыкты журналисттерине “Акыл Тирек” наамын ыйгаруу салтанаты өтөт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/5-noyabrya-sostoitsya-tseremoniya-vrucheniya-premii-akyil-tirek-v-oblasti-zhurnalistiki/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/obshhestvennyiy-fond-imeni-melisa-eshimkanova-obyavlyaet-konkurs-na-zvanie-luchshego-zhurnalista-2013-goda/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/me.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/obshhestvennyiy-fond-imeni-melisa-eshimkanova-obyavlyaet-konkurs-na-zvanie-luchshego-zhurnalista-2013-goda/">
									<h5 class="post-title">
										Мелис Эшимканов атындагы коомдук фонд 2013-жылдын “Жылдын мыкты журналисти” наамына сынак жарыялайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/obshhestvennyiy-fond-imeni-melisa-eshimkanova-obyavlyaet-konkurs-na-zvanie-luchshego-zhurnalista-2013-goda/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-rasskazal-ob-itogah-mini-issledovaniya-smi-kr/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/10/2013-10-22_11-08-28_466183-e1382437558558.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-rasskazal-ob-itogah-mini-issledovaniya-smi-kr/">
									<h5 class="post-title">
										“Журналисттер” коомдук бирикмеси медиа изилдөөнүн жыйынтыктары тууралуу айтып берди									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/oo-zhurnalistyi-rasskazal-ob-itogah-mini-issledovaniya-smi-kr/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/kyirgyizcha-mongoliyada-mamlekettik-maalyimat-karazhattaryi-zhok/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/09/IMG_0114.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/kyirgyizcha-mongoliyada-mamlekettik-maalyimat-karazhattaryi-zhok/">
									<h5 class="post-title">
										Монголияда мамлекеттик маалымат каражаттары жок									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/kyirgyizcha-mongoliyada-mamlekettik-maalyimat-karazhattaryi-zhok/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/pervyie-kursyi-shkolyi-zhurnalistiki/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( );"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/pervyie-kursyi-shkolyi-zhurnalistiki/">
									<h5 class="post-title">
										Журналистика мектебиндеги алгачкы окутуулар									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/pervyie-kursyi-shkolyi-zhurnalistiki/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-ubakyittyin-tez-tk-n-n-karachyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/05/danek_red.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-ubakyittyin-tez-tk-n-n-karachyi/">
									<h5 class="post-title">
										Убакыттын тез өткөнүн карачы…									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-ubakyittyin-tez-tk-n-n-karachyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-oshe-zhurnalistyi-proveli-subbotnik-na-allee-zhurnalistov/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/05/030513_Osh_alleya1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-oshe-zhurnalistyi-proveli-subbotnik-na-allee-zhurnalistov/">
									<h5 class="post-title">
										В Оше журналисты провели субботник на Аллее журналистов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-oshe-zhurnalistyi-proveli-subbotnik-na-allee-zhurnalistov/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-oshto-zhurnalistter-nege-z-n-z-chektep-zhatat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/05/SAM_1027.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-oshto-zhurnalistter-nege-z-n-z-chektep-zhatat/">
									<h5 class="post-title">
										Ошто журналисттер неге өзүн өзү чектеп жатат?									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-oshto-zhurnalistter-nege-z-n-z-chektep-zhatat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/pozdravlyaem-vas-s-vsemirnyim-dnem-pechati/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/05/1317202219_pressa-1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/pozdravlyaem-vas-s-vsemirnyim-dnem-pechati/">
									<h5 class="post-title">
										Поздравляем Вас с Всемирным днем печати!									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/pozdravlyaem-vas-s-vsemirnyim-dnem-pechati/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/radiostantsiya-almaz-nahoditsya-pod-ugrozoy-zakryitiya/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/04/radio_almaz.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/radiostantsiya-almaz-nahoditsya-pod-ugrozoy-zakryitiya/">
									<h5 class="post-title">
										Радиостанция &#8220;Алмаз&#8221; находится под угрозой закрытия									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/radiostantsiya-almaz-nahoditsya-pod-ugrozoy-zakryitiya/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-tribunanyin-ishin-ukmk-karap-zhatat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/03/63220_10151467347564250_779237196_n1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-tribunanyin-ishin-ukmk-karap-zhatat/">
									<h5 class="post-title">
										“Трибунанын” ишин УКМК карап жатат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-tribunanyin-ishin-ukmk-karap-zhatat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/na-sayte-otkryilas-novaya-rubrika/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/02/inter_blog.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/na-sayte-otkryilas-novaya-rubrika/">
									<h5 class="post-title">
										Сайтта жаңы рубрика ачылды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/na-sayte-otkryilas-novaya-rubrika/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-indekse-svobodyi-pressyi-kyirgyizstan-podnyalsya-na-2-pozitsii/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/01/IMG_0236.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-indekse-svobodyi-pressyi-kyirgyizstan-podnyalsya-na-2-pozitsii/">
									<h5 class="post-title">
										В индексе свободы прессы Кыргызстан поднялся на 2 позиции									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-indekse-svobodyi-pressyi-kyirgyizstan-podnyalsya-na-2-pozitsii/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-sabalgan-zhurnalistteri-sottuk-ishti-ayagyina-chyigaruu-nietinde/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/01/ktrkphoto1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-sabalgan-zhurnalistteri-sottuk-ishti-ayagyina-chyigaruu-nietinde/">
									<h5 class="post-title">
										КТРКнын сабалган журналисттери соттук ишти аягына чыгаруу ниетинде									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-sabalgan-zhurnalistteri-sottuk-ishti-ayagyina-chyigaruu-nietinde/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/rukovodstvo-otrk-trebuet-privlech-k-otvetstvennosti-cheloveka-izbivshego-zhurnalistov-kanala/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/01/ktrk_16.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/rukovodstvo-otrk-trebuet-privlech-k-otvetstvennosti-cheloveka-izbivshego-zhurnalistov-kanala/">
									<h5 class="post-title">
										КТРКнын жетекчилиги журналисттерин сабаган адамды жоопко тартууну талап кылат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/rukovodstvo-otrk-trebuet-privlech-k-otvetstvennosti-cheloveka-izbivshego-zhurnalistov-kanala/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-marat-tokoev-dem-saytyinan-bir-ele-mezgilde-kyirktan-ashuun-gezit-sayttardyin-materialdaryin-okusa-bolot/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/DEM_banner_logo_kyr.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-marat-tokoev-dem-saytyinan-bir-ele-mezgilde-kyirktan-ashuun-gezit-sayttardyin-materialdaryin-okusa-bolot/">
									<h5 class="post-title">
										Марат Токоев: “ДЕМ” сайтынан бир эле мезгилде кырктан ашуун гезит, сайттардын материалдарын окуса болот									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-marat-tokoev-dem-saytyinan-bir-ele-mezgilde-kyirktan-ashuun-gezit-sayttardyin-materialdaryin-okusa-bolot/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-efire-novoe-televidenie/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/logo_yntymak.gif);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-efire-novoe-televidenie/">
									<h5 class="post-title">
										В эфире &#8211; новое телевидение									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-efire-novoe-televidenie/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-bishkeke-sostoyalas-respublikanskaya-konferentsiya-zhurnalistov-kyirgyizstana-fotoreportazh/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/211.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-bishkeke-sostoyalas-respublikanskaya-konferentsiya-zhurnalistov-kyirgyizstana-fotoreportazh/">
									<h5 class="post-title">
										В Бишкеке состоялась республиканская конференция журналистов Кыргызстана (фоторепортаж)									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-bishkeke-sostoyalas-respublikanskaya-konferentsiya-zhurnalistov-kyirgyizstana-fotoreportazh/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/vosstanovlen-pamyatnik-zhurnalistu-gennadiyu-pavlyuku/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/IMG_0226a.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/vosstanovlen-pamyatnik-zhurnalistu-gennadiyu-pavlyuku/">
									<h5 class="post-title">
										Восстановлен памятник  журналисту Геннадию Павлюку									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/vosstanovlen-pamyatnik-zhurnalistu-gennadiyu-pavlyuku/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-8-dekabrda-zhurnalistterdin-respublikalyik-konferentsiyasyi-t-t/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/1317202219_pressa-11.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-8-dekabrda-zhurnalistterdin-respublikalyik-konferentsiyasyi-t-t/">
									<h5 class="post-title">
										8-декабрда журналисттердин республикалык конференциясы өтөт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-8-dekabrda-zhurnalistterdin-respublikalyik-konferentsiyasyi-t-t/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/8-dekabrya-sostoitsya-respublikanskaya-konferentsiya-zhurnalistov/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/1317202219_pressa-12.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/8-dekabrya-sostoitsya-respublikanskaya-konferentsiya-zhurnalistov/">
									<h5 class="post-title">
										8 декабря состоится Республиканская конференция журналистов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/8-dekabrya-sostoitsya-respublikanskaya-konferentsiya-zhurnalistov/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-alisher-saipovdun-inileri-anyin-ichinde-zhurnalist-shohruh-saipov-sabaldyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/205851_419168514808674_1640491523_n.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-alisher-saipovdun-inileri-anyin-ichinde-zhurnalist-shohruh-saipov-sabaldyi/">
									<h5 class="post-title">
										Алишер Саиповдун инилери, анын ичинде журналист Шохрух Саипов сабалды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-alisher-saipovdun-inileri-anyin-ichinde-zhurnalist-shohruh-saipov-sabaldyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-kyirgyizstane-po-kolichestvu-sredi-smi-lidiruyut-gazetyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/gazetalar.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-kyirgyizstane-po-kolichestvu-sredi-smi-lidiruyut-gazetyi/">
									<h5 class="post-title">
										В Кыргызстане по количеству среди СМИ лидируют газеты									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-kyirgyizstane-po-kolichestvu-sredi-smi-lidiruyut-gazetyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-naryin-oblastyinda-zhashtar-ch-n-zha-yi-gazeta-zharyik-k-rd/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/Naryn-A1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-naryin-oblastyinda-zhashtar-ch-n-zha-yi-gazeta-zharyik-k-rd/">
									<h5 class="post-title">
										Нарын областында  жаштар үчүн жаңы газета жарык көрдү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-naryin-oblastyinda-zhashtar-ch-n-zha-yi-gazeta-zharyik-k-rd/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-naryine-poyavilas-molodezhnaya-gazeta/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/Naryn-A.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-naryine-poyavilas-molodezhnaya-gazeta/">
									<h5 class="post-title">
										В Нарынской области появилась молодежная газета									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-naryine-poyavilas-molodezhnaya-gazeta/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-media-konsalt-zhmklardyin-k-b-kesiptik-etikalyik-standarttardyi-buzup-zhatat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/Fond-otchet.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-media-konsalt-zhmklardyin-k-b-kesiptik-etikalyik-standarttardyi-buzup-zhatat/">
									<h5 class="post-title">
										“Медиа-Консалт”: “ЖМКлардын көбү кесиптик этикалык стандарттарды бузуп жатат”									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-media-konsalt-zhmklardyin-k-b-kesiptik-etikalyik-standarttardyi-buzup-zhatat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-urmattuu-kesipteshter-sizderdi-kesiptik-mayramyi-yizdar-menen-kuttuktaybyiz/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/QuilPen1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-urmattuu-kesipteshter-sizderdi-kesiptik-mayramyi-yizdar-menen-kuttuktaybyiz/">
									<h5 class="post-title">
										Урматтуу кесиптештер, сиздерди кесиптик майрамыңыздар менен куттуктайбыз!									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-urmattuu-kesipteshter-sizderdi-kesiptik-mayramyi-yizdar-menen-kuttuktaybyiz/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/uvazhaemyie-kollegi-pozdravlyaem-vas-s-professionalnyim-prazdnikom/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/11/QuilPen.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/uvazhaemyie-kollegi-pozdravlyaem-vas-s-professionalnyim-prazdnikom/">
									<h5 class="post-title">
										Уважаемые коллеги, поздравляем Вас с профессиональным праздником!									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/uvazhaemyie-kollegi-pozdravlyaem-vas-s-professionalnyim-prazdnikom/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-bet-acharyina-chakyirabyiz/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/10/logo_dem11.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-bet-acharyina-chakyirabyiz/">
									<h5 class="post-title">
										“Дем” сайтынын бет ачарына чакырабыз									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-dem-saytyinyin-bet-acharyina-chakyirabyiz/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/priglashaem-na-prezentatsiyu-novostnogo-agregatora-dem/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/10/logo_dem1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/priglashaem-na-prezentatsiyu-novostnogo-agregatora-dem/">
									<h5 class="post-title">
										Приглашаем на презентацию новостного агрегатора  «Дем»									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/priglashaem-na-prezentatsiyu-novostnogo-agregatora-dem/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-bishkeke-u-zdaniya-zhogorku-kenesha-proshla-aktsiya-v-zashhitu-svobodyi-slova/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/10/IMG_0193.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-bishkeke-u-zdaniya-zhogorku-kenesha-proshla-aktsiya-v-zashhitu-svobodyi-slova/">
									<h5 class="post-title">
										В Бишкеке у здания Жогорку Кенеша прошла акция в защиту свободы слова									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-bishkeke-u-zdaniya-zhogorku-kenesha-proshla-aktsiya-v-zashhitu-svobodyi-slova/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-kyirgyizstane-zhurnalistyi-provedut-u-zdaniya-parlamenta-piket-v-zashhitu-svobodyi-slova-i-prava-na-dostup-k-informatsii/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/1317202219_pressa-1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-kyirgyizstane-zhurnalistyi-provedut-u-zdaniya-parlamenta-piket-v-zashhitu-svobodyi-slova-i-prava-na-dostup-k-informatsii/">
									<h5 class="post-title">
										В Кыргызстане журналисты проведут у здания парламента пикет в защиту свободы слова и права на доступ к информации									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-kyirgyizstane-zhurnalistyi-provedut-u-zdaniya-parlamenta-piket-v-zashhitu-svobodyi-slova-i-prava-na-dostup-k-informatsii/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-nts-ata-mekenchilerdin-kyilgan-kyilyiktaryi-biz-ch-n-chon-tabyishmak/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/NTS21.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-nts-ata-mekenchilerdin-kyilgan-kyilyiktaryi-biz-ch-n-chon-tabyishmak/">
									<h5 class="post-title">
										НТС: &#8220;Ата-Мекенчилердин&#8221; кылган кылыктары биз үчүн чон табышмак									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-nts-ata-mekenchilerdin-kyilgan-kyilyiktaryi-biz-ch-n-chon-tabyishmak/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/telekompaniya-nts-prosit-spikera-zhk-proverit-zakonnost-deystviy-deputatov-fraktsii/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/NTS2.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/telekompaniya-nts-prosit-spikera-zhk-proverit-zakonnost-deystviy-deputatov-fraktsii/">
									<h5 class="post-title">
										Телекомпания НТС просит спикера ЖК проверить законность действий депутатов фракции									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/telekompaniya-nts-prosit-spikera-zhk-proverit-zakonnost-deystviy-deputatov-fraktsii/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/profsoyuz-rabotnikov-smi-kyirgyizstana-priglashaet-vseh-rabotnikov-smi-na-seminar-profsoyuznaya-azbuka/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/journ1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/profsoyuz-rabotnikov-smi-kyirgyizstana-priglashaet-vseh-rabotnikov-smi-na-seminar-profsoyuznaya-azbuka/">
									<h5 class="post-title">
										“Профсоюз работников СМИ Кыргызстана” приглашает всех работников СМИ на семинар “Профсоюзная Азбука”									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/profsoyuz-rabotnikov-smi-kyirgyizstana-priglashaet-vseh-rabotnikov-smi-na-seminar-profsoyuznaya-azbuka/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-b-b-kan-dosalieva-zhurnalist-ch-n-ar-bir-k-n-ekzamen-zhe-syinoo/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/dosalieva.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-b-b-kan-dosalieva-zhurnalist-ch-n-ar-bir-k-n-ekzamen-zhe-syinoo/">
									<h5 class="post-title">
										Бүбүкан Досалиева: Журналист үчүн ар бир күн экзамен же сыноо									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-b-b-kan-dosalieva-zhurnalist-ch-n-ar-bir-k-n-ekzamen-zhe-syinoo/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-kyirgyizstane-zapushhen-proekt-virtualnyih-trebovaniy-grazhdan/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/pikir.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-kyirgyizstane-zapushhen-proekt-virtualnyih-trebovaniy-grazhdan/">
									<h5 class="post-title">
										В Кыргызстане запущен проект виртуальных требований граждан									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-kyirgyizstane-zapushhen-proekt-virtualnyih-trebovaniy-grazhdan/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-mamlekettik-zhmklardyin-ishi-zhakshyirtuu-boyuncha-atayyin-zhumushchu-top-t-z-lm-kch/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/IMG_0108a.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-mamlekettik-zhmklardyin-ishi-zhakshyirtuu-boyuncha-atayyin-zhumushchu-top-t-z-lm-kch/">
									<h5 class="post-title">
										Мамлекеттик  ЖМКлардын  ишин жакшыртуу боюнча атайын жумушчу топ түзүлмөкчү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-mamlekettik-zhmklardyin-ishi-zhakshyirtuu-boyuncha-atayyin-zhumushchu-top-t-z-lm-kch/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provelo-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/IMG_0065.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provelo-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/">
									<h5 class="post-title">
										ОО “Журналисты” провело мероприятия в честь Международного дня солидарности журналистов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provelo-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-ber-l-r-efirge-emi-k-n-t-n-chyiga-bashtadyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/logo_TV_New_1kyrg.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-ber-l-r-efirge-emi-k-n-t-n-chyiga-bashtadyi/">
									<h5 class="post-title">
										КТРКнын берүүлөрү эфирге эми күнү-түнү чыга баштады									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-ktrknyin-ber-l-r-efirge-emi-k-n-t-n-chyiga-bashtadyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/obshhestvennaya-teleradiokompaniya-nachala-kruglosutochnoe-veshhanie/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/logo_TV_New_1russ.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/obshhestvennaya-teleradiokompaniya-nachala-kruglosutochnoe-veshhanie/">
									<h5 class="post-title">
										Общественная телерадиокомпания  начала круглосуточное вещание									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/obshhestvennaya-teleradiokompaniya-nachala-kruglosutochnoe-veshhanie/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/mihail_tomilov_11.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/">
									<h5 class="post-title">
										ОО “Журналисты” проводит мероприятия в честь Международного дня солидарности журналистов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-meropriyatiya-v-chest-mezhdunarodnogo-dnya-solidarnosti-zhurnalistov/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/2721/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/mihail_tomilov_1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/2721/">
									<h5 class="post-title">
										«Журналисттер» коомдук бирикмеси  “Журналисттердин эл аралык тилектештик күнүн” белгилейт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/2721/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-seriyu-treningov-dlya-zhurnalistov-2/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/09/IMG_00962.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-seriyu-treningov-dlya-zhurnalistov-2/">
									<h5 class="post-title">
										ОО «Журналисты» проводит серию тренингов для журналистов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/oo-zhurnalistyi-provodit-seriyu-treningov-dlya-zhurnalistov-2/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/fond-im-melisa-eshimkanova-provodit-turnir-po-bilyardu-i-shahmatam/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/011.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/fond-im-melisa-eshimkanova-provodit-turnir-po-bilyardu-i-shahmatam/">
									<h5 class="post-title">
										Фонд им.Мелиса Эшимканова проводит турнир по бильярду и шахматам									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/fond-im-melisa-eshimkanova-provodit-turnir-po-bilyardu-i-shahmatam/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanov-atyindagyi-fond-bilyard-zhana-shahmat-turnir-tk-r-t/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/01.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanov-atyindagyi-fond-bilyard-zhana-shahmat-turnir-tk-r-t/">
									<h5 class="post-title">
										Мелис Эшимканов атындагы фонд бильярд жана шахмат боюнча турнир өткөрөт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanov-atyindagyi-fond-bilyard-zhana-shahmat-turnir-tk-r-t/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/zapusk-radio-yintyimak-na-fm-106-1-sostoitsya-v-oshe/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/LOGO-YNTYMAK2.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/zapusk-radio-yintyimak-na-fm-106-1-sostoitsya-v-oshe/">
									<h5 class="post-title">
										Запуск радио «Ынтымак» на fm 106.1 состоится в Оше									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/zapusk-radio-yintyimak-na-fm-106-1-sostoitsya-v-oshe/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-marip-taychabarov-d-yn-d-n-kayttyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/Marip-Taychabarov562880_356785101068957_270392769_n.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-marip-taychabarov-d-yn-d-n-kayttyi/">
									<h5 class="post-title">
										Белгилүү журналист Марип Тайчабаров дүйнөдөн кайтты									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-belgil-zhurnalist-marip-taychabarov-d-yn-d-n-kayttyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-kyirgyizstane-idet-natsionalnyiy-internet-konkurs-sredi-saytov/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/premia1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-kyirgyizstane-idet-natsionalnyiy-internet-konkurs-sredi-saytov/">
									<h5 class="post-title">
										В Кыргызстане идет национальный интернет-конкурс среди сайтов									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-kyirgyizstane-idet-natsionalnyiy-internet-konkurs-sredi-saytov/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-sayttar-arasyinda-uluttuk-internet-syinagyi-zh-r-d/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/premia.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-sayttar-arasyinda-uluttuk-internet-syinagyi-zh-r-d/">
									<h5 class="post-title">
										Кыргызстанда сайттар арасында улуттук-интернет сынагы жүрүүдө									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-sayttar-arasyinda-uluttuk-internet-syinagyi-zh-r-d/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/u-vb-kg-poyavilas-novaya-rubrika-s-novostyami-na-kyirgyizskom-yazyike/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/vb41.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/u-vb-kg-poyavilas-novaya-rubrika-s-novostyami-na-kyirgyizskom-yazyike/">
									<h5 class="post-title">
										У «vb.kg» появилась  новая рубрика с новостями на кыргызском языке									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/u-vb-kg-poyavilas-novaya-rubrika-s-novostyami-na-kyirgyizskom-yazyike/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-vb-kg-saytyinda-kyirgyizcha-zha-yilyiktardyi-t-rm-g-achyildyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/vb4.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-vb-kg-saytyinda-kyirgyizcha-zha-yilyiktardyi-t-rm-g-achyildyi/">
									<h5 class="post-title">
										&#8220;vb.kg.&#8221; сайтында кыргызча жаңылыктарды түрмөгү ачылды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-vb-kg-saytyinda-kyirgyizcha-zha-yilyiktardyi-t-rm-g-achyildyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-dengi-vlast-gezitine-ch-taraptan-zhasalgan-basyim/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/IMG_0011A1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-dengi-vlast-gezitine-ch-taraptan-zhasalgan-basyim/">
									<h5 class="post-title">
										«Деньги &#038; Власть» гезитине үч тараптан жасалган басым									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-dengi-vlast-gezitine-ch-taraptan-zhasalgan-basyim/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/troynoe-davlenie-na-dengi-vlast/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/IMG_0011A.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/troynoe-davlenie-na-dengi-vlast/">
									<h5 class="post-title">
										Тройное давление на «Деньги &#038; Власть»									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/troynoe-davlenie-na-dengi-vlast/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/fond-media-konsalt-provel-ocherednyiy-monitoring-sredi-smi-i-on-layn-izdaniy/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/08/IMG_0002.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/fond-media-konsalt-provel-ocherednyiy-monitoring-sredi-smi-i-on-layn-izdaniy/">
									<h5 class="post-title">
										&#8220;Медиа Консалт&#8221; фонду Кыргызстандагы ЖМКлардагы жана он-лайн басылмалардагы этикалык стандарттарга мониторинг жүргүздү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/fond-media-konsalt-provel-ocherednyiy-monitoring-sredi-smi-i-on-layn-izdaniy/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-teleradiokompaniyasyinyin-bashkyi-direktorluguna-daniyar-sadiev-tandaldyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/27.07.12.17.05.45.jpeg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-teleradiokompaniyasyinyin-bashkyi-direktorluguna-daniyar-sadiev-tandaldyi/">
									<h5 class="post-title">
										«Ынтымак» телерадиокомпаниясынын башкы директорлугуна Данияр Садиев тандалды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-yintyimak-teleradiokompaniyasyinyin-bashkyi-direktorluguna-daniyar-sadiev-tandaldyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-m-vector-kyirgyizstandagyi-media-aydyi-dyi-izildep-chyiktyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/el.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-m-vector-kyirgyizstandagyi-media-aydyi-dyi-izildep-chyiktyi/">
									<h5 class="post-title">
										“М-Vector” Кыргызстандагы медиа айдыңды изилдеп чыкты									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-m-vector-kyirgyizstandagyi-media-aydyi-dyi-izildep-chyiktyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstandyik-zhurnalistter-mekenine-kaytyip-kele-zhatyishat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/ishkashim1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstandyik-zhurnalistter-mekenine-kaytyip-kele-zhatyishat/">
									<h5 class="post-title">
										Кыргызстандык журналисттер мекенине кайтып келе жатышат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstandyik-zhurnalistter-mekenine-kaytyip-kele-zhatyishat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizstanskie-zhurnalistyi-edut-domoy/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/ishkashim.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizstanskie-zhurnalistyi-edut-domoy/">
									<h5 class="post-title">
										Кыргызстанские журналисты едут домой									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizstanskie-zhurnalistyi-edut-domoy/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/v-afganistane-v-gorodke-ishkashim-zastryali-dva-zhurnalista-iz-kyirgyizstana/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/ishkashim31.gif);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/v-afganistane-v-gorodke-ishkashim-zastryali-dva-zhurnalista-iz-kyirgyizstana/">
									<h5 class="post-title">
										В Афганистане, в городке Ишкашим застряли два журналиста из Кыргызстана									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/v-afganistane-v-gorodke-ishkashim-zastryali-dva-zhurnalista-iz-kyirgyizstana/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-media-sottoshuular-araanyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/7EDAD4EA-3672-4AEC-B17A-4DAC44629307_w640_r1_s_cx0_cy15_cw0.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-media-sottoshuular-araanyi/">
									<h5 class="post-title">
										Медиа: соттошуулар арааны									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-media-sottoshuular-araanyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-journalist-kg-saytyinda-algachkyi-blogdor-achyilyip-bashtadyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/IMG_0001a1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-journalist-kg-saytyinda-algachkyi-blogdor-achyilyip-bashtadyi/">
									<h5 class="post-title">
										www.journalist.kg сайтында алгачкы блогдор ачылып баштады									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-journalist-kg-saytyinda-algachkyi-blogdor-achyilyip-bashtadyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/na-yuge-kyirgyizstana-stala-vnov-izdavatsya-gazeta-daydzhest/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/Gazeta-Daydzhest-1-001.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/na-yuge-kyirgyizstana-stala-vnov-izdavatsya-gazeta-daydzhest/">
									<h5 class="post-title">
										На юге Кыргызстана стала вновь издаваться газета «Дайджест»									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/na-yuge-kyirgyizstana-stala-vnov-izdavatsya-gazeta-daydzhest/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/analytics/kyirgyizcha-slakmulder-oshto-zharashuu-zharayanyi-zhakshyi-zh-r-d/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/C0086923-D6D3-431E-8B69-11F87839C6A2_w640_r1_s_cx0_cy9_cw0.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/analytics/kyirgyizcha-slakmulder-oshto-zharashuu-zharayanyi-zhakshyi-zh-r-d/">
									<h5 class="post-title">
										Слакмулдер: Ошто жарашуу жараяны жакшы жүрүүдө									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/analytics/kyirgyizcha-slakmulder-oshto-zharashuu-zharayanyi-zhakshyi-zh-r-d/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/dengi-i-vlast-vlast-zhdet-reshenie-bishkekskogo-gorodskogo-suda/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/07/IMG_0011A.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/dengi-i-vlast-vlast-zhdet-reshenie-bishkekskogo-gorodskogo-suda/">
									<h5 class="post-title">
										“Деньги и Власть” власть ждет решение Бишкекского городского суда									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/dengi-i-vlast-vlast-zhdet-reshenie-bishkekskogo-gorodskogo-suda/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanovdun-zharkyin-elesine-arnalgan-kichi-futbol-turniri-tk-r-ld/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/MG_7844.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanovdun-zharkyin-elesine-arnalgan-kichi-futbol-turniri-tk-r-ld/">
									<h5 class="post-title">
										Мелис Эшимкановдун жаркын элесине арналган кичи футбол турнири өткөрүлдү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-melis-eshimkanovdun-zharkyin-elesine-arnalgan-kichi-futbol-turniri-tk-r-ld/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-tekebaev-ch-gezit-menen-sottoshuuda/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/tekebaev.jpg.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-tekebaev-ch-gezit-menen-sottoshuuda/">
									<h5 class="post-title">
										Текебаев үч гезит менен соттошууда									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/freedom-of-speech/kyirgyizcha-tekebaev-ch-gezit-menen-sottoshuuda/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/vtoroy-etap-obucheniya-zhurnalistov-prodolzhitsya-v-iyule/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/trening-russk.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/vtoroy-etap-obucheniya-zhurnalistov-prodolzhitsya-v-iyule/">
									<h5 class="post-title">
										Второй этап обучения журналистов продолжится в июле									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/vtoroy-etap-obucheniya-zhurnalistov-prodolzhitsya-v-iyule/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-okuulardyin-ekinchi-etabyi-iyulda-bashtalat/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/trening-kyrg21.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-okuulardyin-ekinchi-etabyi-iyulda-bashtalat/">
									<h5 class="post-title">
										Журналисттер үчүн окуулардын экинчи этабы июлда башталат									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-okuulardyin-ekinchi-etabyi-iyulda-bashtalat/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/radio-yintyimak-vse-horosho/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/LOGO-YNTYMAK2.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/radio-yintyimak-vse-horosho/">
									<h5 class="post-title">
										Радио “Ынтымак”: “Все хорошо!”									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/radio-yintyimak-vse-horosho/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-radio-yintyimak-baardyigyi-zhakshyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/06/LOGO-YNTYMAK1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-radio-yintyimak-baardyigyi-zhakshyi/">
									<h5 class="post-title">
										Радио “Ынтымак”:  “Баардыгы жакшы!”									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-radio-yintyimak-baardyigyi-zhakshyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-chyir-chataktyi-t-kyildat-chagyildyiruu-kerek/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/reporters23.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-chyir-chataktyi-t-kyildat-chagyildyiruu-kerek/">
									<h5 class="post-title">
										Чыр-чатакты өтө кылдат чагылдыруу керек									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-chyir-chataktyi-t-kyildat-chagyildyiruu-kerek/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/igor-shestakov-v-kyirgyizstane-po-raznyim-otsenkam-ne-menee-70-protsentov-smi-prinadlezhat-chlenam-partiy-ili-samim-partiyam/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/igorshestakov1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/igor-shestakov-v-kyirgyizstane-po-raznyim-otsenkam-ne-menee-70-protsentov-smi-prinadlezhat-chlenam-partiy-ili-samim-partiyam/">
									<h5 class="post-title">
										Игорь Шестаков: В Кыргызстане, по разным оценкам, не менее 70 процентов СМИ принадлежат членам партий или самим партиям									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/igor-shestakov-v-kyirgyizstane-po-raznyim-otsenkam-ne-menee-70-protsentov-smi-prinadlezhat-chlenam-partiy-ili-samim-partiyam/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/ilim-karyipbekov-smi-ne-obuchenyi-osveshhat-konfliktyi-i-sposobstvovat-ih-razresheniyu/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/ilimkarypbekov.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/ilim-karyipbekov-smi-ne-obuchenyi-osveshhat-konfliktyi-i-sposobstvovat-ih-razresheniyu/">
									<h5 class="post-title">
										Илим Карыпбеков: «СМИ не обучены освещать конфликты и способствовать их разрешению»									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/ilim-karyipbekov-smi-ne-obuchenyi-osveshhat-konfliktyi-i-sposobstvovat-ih-razresheniyu/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-z-n-n-saytyinyin-zha-yilangan-versiyasyin-chyigardyi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/IMG_0014v.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-z-n-n-saytyinyin-zha-yilangan-versiyasyin-chyigardyi/">
									<h5 class="post-title">
										«Журналисттер» коомдук бирикмеси өзүнүн сайтынын жаңыланган версиясын чыгарды									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-koomduk-birikmesi-z-n-n-saytyinyin-zha-yilangan-versiyasyin-chyigardyi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-zapustilo-obnovlennuyu-versiyu-sayta-journalist-kg/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/IMG_0010v.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/oo-zhurnalistyi-zapustilo-obnovlennuyu-versiyu-sayta-journalist-kg/">
									<h5 class="post-title">
										ОО «Журналисты» запустило обновленную версию сайта journalist.kg.									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/oo-zhurnalistyi-zapustilo-obnovlennuyu-versiyu-sayta-journalist-kg/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-kyirgyiz-tilinde-zha-yi-kitep-zharyik-k-rd/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/book31.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-kyirgyiz-tilinde-zha-yi-kitep-zharyik-k-rd/">
									<h5 class="post-title">
										Журналисттер үчүн кыргыз тилинде жаңы  китеп жарык көрдү									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-ch-n-kyirgyiz-tilinde-zha-yi-kitep-zharyik-k-rd/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyilyichbek-sultanov-ktrknyin-baykoochu-ke-eshinin-t-ragasyi-biylikke-emes-el-ch-n-ishtep-zhe-ishke-zhetch-mezgil-keldi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/kylychbeksultanov.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyilyichbek-sultanov-ktrknyin-baykoochu-ke-eshinin-t-ragasyi-biylikke-emes-el-ch-n-ishtep-zhe-ishke-zhetch-mezgil-keldi/">
									<h5 class="post-title">
										Кылычбек Султанов, КТРКнын Байкоочу кеңешинин төрагасы: «Бийликке эмес, эл үчүн иштеп жеңишке жетчү мезгил келди »									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyilyichbek-sultanov-ktrknyin-baykoochu-ke-eshinin-t-ragasyi-biylikke-emes-el-ch-n-ishtep-zhe-ishke-zhetch-mezgil-keldi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalist-gennadiy-pavlyuktun-bishkektegi-kolodon-zhasalgan-esteligin-uurdap-ketishti/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/pavluk1.png);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalist-gennadiy-pavlyuktun-bishkektegi-kolodon-zhasalgan-esteligin-uurdap-ketishti/">
									<h5 class="post-title">
										Журналист Геннадий Павлюктун Бишкектеги колодон жасалган эстелигин уурдап кетишти									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalist-gennadiy-pavlyuktun-bishkektegi-kolodon-zhasalgan-esteligin-uurdap-ketishti/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-fabula-geziti-sayasatchyidan-kechirip-surap-zharyiyalangan-faktyilarga-t-g-nd-berdi/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/fabula1.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-fabula-geziti-sayasatchyidan-kechirip-surap-zharyiyalangan-faktyilarga-t-g-nd-berdi/">
									<h5 class="post-title">
										&#8220;Фабула&#8221; гезити саясатчыдан кечирим сурап, жарыяланган фактыларга төгүндөө берди									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-fabula-geziti-sayasatchyidan-kechirip-surap-zharyiyalangan-faktyilarga-t-g-nd-berdi/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-zbek-tild-zhmklar-zhandaganyin-belgilesh-d/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/newspaper-OLAM.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-zbek-tild-zhmklar-zhandaganyin-belgilesh-d/">
									<h5 class="post-title">
										Кыргызстанда өзбек тилдүү ЖМКлар жандаганын  белгилешүүдө									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-kyirgyizstanda-zbek-tild-zhmklar-zhandaganyin-belgilesh-d/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-24-kg-maalyimat-agenttigi-okurmandarga-kyirgyizcha-da-maalyimattardyi-bere-bashtayt-5/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/24kg_logo-kyr3.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-24-kg-maalyimat-agenttigi-okurmandarga-kyirgyizcha-da-maalyimattardyi-bere-bashtayt-5/">
									<h5 class="post-title">
										“24.kg” маалымат агенттиги окурмандарга кыргызча да маалыматтарды бере баштайт									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-24-kg-maalyimat-agenttigi-okurmandarga-kyirgyizcha-da-maalyimattardyi-bere-bashtayt-5/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-zhamaachyi-bolbogulachyi-3/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/Renat-Mamytbekov13.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-zhamaachyi-bolbogulachyi-3/">
									<h5 class="post-title">
										Журналисттер, жамаачы болбогулачы!									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/kyirgyizcha-zhurnalistter-zhamaachyi-bolbogulachyi-3/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/mezhdu-telekompaniey-i-vedushhim-idet-spor-na-avtorstvo-teleproekta-3/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/05/07-05-2012_petuxov_piramida_tv_akipress_elyor_nematov_kloop13.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/mezhdu-telekompaniey-i-vedushhim-idet-spor-na-avtorstvo-teleproekta-3/">
									<h5 class="post-title">
										Между телекомпанией и ведущим идет спор на авторство телепроекта									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/mezhdu-telekompaniey-i-vedushhim-idet-spor-na-avtorstvo-teleproekta-3/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/mystery-behind-the-xbox-controller/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2017/01/25-1-80x80.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/mystery-behind-the-xbox-controller/">
									<h5 class="post-title">
										Mystery Behind The Xbox Controller									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/mystery-behind-the-xbox-controller/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/the-untapped-gold-mine-of-time-that-virtually-no-one-knows-about/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2017/01/14_2-80x80.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/the-untapped-gold-mine-of-time-that-virtually-no-one-knows-about/">
									<h5 class="post-title">
										The Untapped Gold Mine Of Time That Virtually No One Knows About									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/the-untapped-gold-mine-of-time-that-virtually-no-one-knows-about/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

					
						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1 style4">
							<a href="https://journalist.kg/kg/news/orange-house-is-a-green-house-say-what/" class="sh-widget-posts-slider-thumbnail" style="background-image: url( https://journalist.kg/wp-content/uploads/2017/01/21-1-80x80.jpg);"></a>
							<div class="sh-widget-posts-slider-content">
								<a href="https://journalist.kg/kg/news/orange-house-is-a-green-house-say-what/">
									<h5 class="post-title">
										Orange House Is A Green House. Say What?									</h5>
								</a>
								<div class="post-meta">
									
    <div class="post-meta-content">
        
                                            <span class="post-auhor-date">
                    <a href="https://journalist.kg/kg/news/orange-house-is-a-green-house-say-what/" class="post-date">
                                                                                                </a>
                </span>
                    
                
                
                
                
                            
                        </div>

								</div>
							</div>
						</div>

									</div>
			</div>

			
            <div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
    
</div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://journalist.kg/kg/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />
                    <img class="sh-sticky-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />
                    <img class="sh-light-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/journalist.kg"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/journalist_kg"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://t.me/journalist_kg"  target = "_blank"  class="social-media-wordpress">
                        <i class="fa fa-paper-plane"></i>
                    </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://journalist.kg/kg/">
						<input class="header-mobile-form-input" type="text" placeholder="Издөө.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
					
<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://journalist.kg/kg/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />
                    <img class="sh-sticky-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />
                    <img class="sh-light-logo" src="//journalist.kg/wp-content/uploads/2020/07/logo-1.png" alt="Журналисты" height=&quot;60&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-7463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7463"><a href="https://journalist.kg/kg/obshhestvennoe-obedinenie-zhurnalistyi/" >”Журналисттер” КБ</a><ul class="sub-menu"><li id="menu-item-7464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7464"><a href="https://journalist.kg/kg/category/org_news/" >Уюмдун жаңылыктары</a></li><li id="menu-item-7466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7466"><a href="https://journalist.kg/kg/about/" >Уюм тууралуу</a></li><li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://journalist.kg/kg/board/" >Башкармалык</a></li><li id="menu-item-7480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7480"><a href="https://journalist.kg/kg/team/" >Команда</a></li><li id="menu-item-7482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7482"><a href="https://journalist.kg/kg/partners/" >Шериктер</a></li><li id="menu-item-7465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7465"><a href="https://journalist.kg/kg/kontaktyi/" >Байланыш</a></li></ul></li><li id="menu-item-7414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7414"><a href="#" >Медиа LIFE</a><ul class="sub-menu"><li id="menu-item-7468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7468"><a href="https://journalist.kg/kg/category/news/" >Жанылыктар</a></li><li id="menu-item-7469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-7469"><a href="https://journalist.kg/kg/category/analytics/" >Аналитика</a></li></ul></li><li id="menu-item-7485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7485"><a href="https://journalist.kg/kg/bilimkana/" >Билимкана</a><ul class="sub-menu"><li id="menu-item-7418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7418"><a href="https://journalist.kg/kg/biblioteka/" >Китепкана</a></li><li id="menu-item-7419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7419"><a href="https://journalist.kg/kg/category/interesnoe-i-poleznoe/" >Кызыктуу жана пайдалуу</a><ul class="sub-menu"><li id="menu-item-7420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7420"><a href="https://journalist.kg/kg/category/interesnoe-i-poleznoe/tools/" >Аспаптар</a></li><li id="menu-item-7423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7423"><a href="https://journalist.kg/kg/category/interesnoe-i-poleznoe/tech/" >Технологиялар</a></li><li id="menu-item-7421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7421"><a href="https://journalist.kg/kg/category/interesnoe-i-poleznoe/law_and_ethics/" >Укук жана этика</a></li><li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="https://journalist.kg/kg/category/interesnoe-i-poleznoe/secret/" >Кесиптик сырлар</a></li></ul></li><li id="menu-item-7477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7477"><a href="https://journalist.kg/kg/obuchenie/" >Окутуулар</a><ul class="sub-menu"><li id="menu-item-7425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7425"><a href="https://journalist.kg/kg/category/training/planned/" >Болот</a></li><li id="menu-item-7426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7426"><a href="https://journalist.kg/kg/category/training/iz-provedennyh/" >Өткөрүлгөндөрдөн</a></li></ul></li></ul></li><li id="menu-item-7427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7427"><a href="#" >Маалыматтар кампасы</a><ul class="sub-menu"><li id="menu-item-7430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7430"><a href="https://journalist.kg/kg/mass-media/" >ЖМК</a><ul class="sub-menu"><li id="menu-item-7432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7432"><a href="https://journalist.kg/kg/mass-media/pechatnyie-izdaniya/" >Басылмалар</a></li><li id="menu-item-7433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7433"><a href="https://journalist.kg/kg/mass-media/tv-radio/" >ТВ, радио</a></li><li id="menu-item-7431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7431"><a href="https://journalist.kg/kg/mass-media/internet-izdaniya/" >Интернет басылмалар</a></li></ul></li><li id="menu-item-7434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7434"><a href="https://journalist.kg/kg/media-organizatsii/" >Медиа уюмдар</a></li><li id="menu-item-7435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7435"><a href="https://journalist.kg/kg/press-sluzhbyi/" >Басма сөз кызматтары</a></li></ul></li><li id="menu-item-7436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7436"><a href="#" >Изилдөөлөр</a><ul class="sub-menu"><li id="menu-item-7440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7440"><a href="https://journalist.kg/kg/category/monitoring/" >Мониторинг</a></li><li id="menu-item-7441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7441"><a href="https://journalist.kg/kg/category/monitoring/sostoyanie-seti-internet/" >Интернет тармагынын абалы</a></li><li id="menu-item-7442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7442"><a href="https://journalist.kg/kg/category/monitoring/sredstva-massovoy-informatsii/" >Жалпыга маалымдоо каражаттары</a></li><li id="menu-item-7475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7475"><a href="https://journalist.kg/kg/category/other-monitorings/" >Башка мониторингдер</a></li><li id="menu-item-7444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7444"><a href="https://journalist.kg/kg/category/research_and_reports/" >Изилдөө жана отчеттор</a></li></ul></li><li id="menu-item-7445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7445"><a href="https://journalist.kg/kg/sitemap/" >Cайттын картасы</a></li><li id="menu-item-7462" class="qtranxs-lang-menu qtranxs-lang-menu-kg menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-7462"><a title="Кыргызча" href="#" >Кыргызча</a><ul class="sub-menu"><li id="menu-item-7486" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-kg menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-7486"><a title="Кыргызча" href="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" >Кыргызча</a></li><li id="menu-item-7487" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-7487"><a title="Русский" href="https://journalist.kg/ru/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" >Русский</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://journalist.kg/kg/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Издөө үчүн Enter басыңыз..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			
	
		<div class="sh-titlebar">
			<div class="container">
				<div class="sh-table sh-titlebar-height-small">
					<div class="titlebar-title sh-table-cell">

						<h2>
							&nbsp;						</h2>

					</div>
											<div class="title-level sh-table-cell">

							<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://journalist.kg/kg/" title="&nbsp;">&nbsp;</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></span><span class="separator"> &gt; </span><span class="item-current item-7676"><span class="bread-current bread-7676" title="«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат?">«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат?</span></span></div>
						</div>
									</div>
			</div>
		</div>

	

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-toptitle">
				
							<article id="post-7676" class="post-item post-item-single post-7676 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics tag-analytics tag-zhurnalistika tag-eldik-teoriya">

								<meta content="https://journalist.kg/wp-content/uploads/2020/10/press-1015988_1280-1024x681.jpg" itemprop="image"/>

								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат?													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%d2%afsh%d2%afndur%d2%afp-bere-alat/" class="post-date">
                                                                            21.10.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

											</div>
										</div>
									

																			<div class="post-type-content">
											
			<div class="post-thumbnail">
						<img src="https://journalist.kg/wp-content/uploads/2020/10/press-1015988_1280-1200x675.jpg" alt="«Журналистика тууралуу элдик теориялар» айрым адамдардын бизге ишенбегендигин кантип түшүндурүп бере алат?">
			
        <a href="https://journalist.kg/wp-content/uploads/2020/10/press-1015988_1280.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_7676"></a>

    		</div>

			
										</div>
									

									<div class="post-content post-single-content">
										
										<p><strong><em>(кыскартылып которулду)</em></strong></p>
<p>Мага жакшы элдик теория жагат.</p>
<p>Элдик теория «анык далилдерге, билимге же фактыларга эмес, акылмандыкка негизделген ишеним» болуп саналат. Ал “жалпы кабыл алынган пикирдин” бир тууганы, “эски жомоктун” аталаш тууганы жана “эстүүлүктүктүн” жакын кошунасы десек болот. Элдик теория – бул негизи коомдогу билим деңгээли орточо адамдын татаал системанын иштөөсү тууралуу көз карашы, алыстан байкоо жүргүзгөн адамдын ойлору&#8230;</p>
<p>Ошентип… журналистиканын элдик теориясы деген эмне?</p>
<p>Бул тема <strong>Journalism Studies</strong> журналында жарыяланган жаңы макаланын темасы. Аны Nieman-Lab сайтынын достор Рут Палмер, Бенджамин Тофф жана Расмус Клейс Нильсен жазган. Алар журналисттер менен ЖМК изилдөөчүлөрүнүн биздин ишке карата көз караштарына журналистиканын элдик теорияларынын кандайча ылайык келээрин (же болбосо көбүнчө дал келишпей турганын) түшүнүүгө аракет кылышкан.</p>
<p>…Анда элдик теория идеалисттик, ал эми наадандар – практиктер деп саналат. Идеализмге берилген журналисттер менен кеңири коомчулук бул эмгекти катуу сынга алышы ыктымал.</p>
<p>Макаланын аннотациясы:</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>К</em><em>өптөгөн журналисттер</em><em>дин</em><em> жана жаңылыктар жөнүндөгү кеңири академиялык илим</em><em>дин</em> <em>идеалдаштырылган көз карашы боюнча, б</em><em>асма сөз жеке жана саясий кызыкчылыктардан көз карандысыз аракеттенген жана бийликте</em><em>н</em> <em>отчет берип туруусун талап </em><em>институт </em><em>болуп эсептелет. Бирок сурамжылоолор көрсөткөндөй, жарандардын олуттуу бөлүгү жаңылыктардын коомдогу таасири тууралуу мындай көз караштарды четке кагат.</em></p>
<p><em>Бул макала жаңылыктар менен саясаттын өз ара байланышы жөнүндө «элдик теорияны» изилдөө үчүн Испания жана Улуу Британиядагы жаңылыктарды жактырбаган 83 кишиден стратегиялык тандоо менен алынган 83 интервьюга негизделген. Көпчүлүк жалпыга маалымдоо каражаттарын коом сакчысы катары </em><em>кабылдабай, аларды</em> <em>бери дегенде </em><em>дегенде орунсуз, ал эми </em><em>көп учурда </em><em>– алыскы келечекти жана жеке кызыкчылыктарын ойлогон саясий жана экономикалык жогорку чөйрөнүн активдүү </em><em>өкүлдөрү </em><em>деп </em><em>эсептейт</em><em>. Көп адамдар «жаңылыктар маанилүү темаларды жарыкка чыгарбайт, анткени ЖМК алардын активдүү калкалоочусу» &#8211; деп эсептейт. </em></p>
<p><em>К</em><em>оомдун сакчысы </em><em>деп эсептеген </em><em>кесиптик жана илимий теория</em><em> менен </em><em>мындай түшүнүк таптакыр жок элдик теориянын ортосундагы айырма</em><em>чылык </em><em>бүгүнкү күнү журналистика туш болуп жаткан өзгөчө маданий көйгөйлөрдү баса көрсөтүп турат. Жаңылыктардын коомдогу ролуна карата </em><em>мындай текеберлик</em><em> бүгүнкү күнү көптөгөн кесипкөйлөр жана журналистика мекемелери </em><em>чечүүгө аракеттенип жаткан </em><em>экономикалык, саясий жана технологиялык көйгөйлөрдөн обочолонуп турган </em><em>чоң маселе болуп эсептелет.</em></p>
<p></div>
<p>&nbsp;</p>
<p>Мында Палмер жана Тофф бир канча убакыт кызыгып изилдеп көргөн жаңылыктарды жактырбагандар тобу тууралуу сөз болуп жатканын белгилей кетүү керек. Мында “жаңылыктарды жактырбагандар” жаңылыктарды айына бир жолу гана окуйбуз деген адамдар катары аныкталган&#8230;</p>
<p>Адамдар жаңылыктардан ар түрдүү себептерден качат – айрымдар жаңылыктар капа кылаарын айтат, башкалары саясатка кызыкпай турганын билдирет, ал эми кээ бирөөлөр андан эч кандай пайда жоктугун же жаңылыктар менен таанышуу алар үчүн жагымдуу эмес экенин билдирет.</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>…жаңылыктар менен таанышуудан качкандар журналистиканын элдик теорияларын дайыма тастыктап турган далилдерди сунушташат, бирок: жалпыга маалымдоо каражаттарына карата адамдардын идеяларын жана мамилесин жалаң жаңылык өнүмдөрү гана калыптандырбайт, түз эмес, башка бирөөлөр аркылуу алынган маалыматтар, элитанын риторикасы жана басма сөз жөнүндө өзгөчө пикирлер чөйрөсүнө аралашуу сыяктуу нерселер да чоң роль ойнойт.</em></p>
<p><em>Ушул изилдөөдө сурамжылоого алынган респонденттердин көбү жаңылыктарды өтө сейрек окуганы менен, жаңылыктар тууралуу ойлорун так билдиришкен. Ошондуктан алардын журналистика жөнүндөгү идеяларын негизсиз аныктама деп эсепке албаса болот деген ой жаралышы мүмкүн, бирок буга карабай аларды түшүнүү маанилүү, анткени элдик теориялар адамдардын жаңылыктарга карата мамилесин калыптандырат.</em></p>
<p></div>
<p>&nbsp;</p>
<p>Анда ошол теориялардын айрымдарын карап көрөлү.</p>
<p>&nbsp;</p>
<h2><strong>Саясат – жаман, ал эми саясатчылар – начар адамдар, анда мага бул жөнүндө жаңылыкты окуп эмне кереги бар?</strong></h2>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>Эгерде биз саясаттын кеңири аныктамасын колдонсок, анда биз интервьюда талкууга алган темалардын көбүн саясий багытта деп эсептесек болот – мисалы, көпчүлүк маектештер кылмыштуулук, террорчулук, иммиграция же жумушсуздук сыяктуу маселелер боюнча айкын пикирлерин билдиришкен, айрымдар өз коомунда абдан активдүү болушкан. Бирок жарандык респонденттердин өздөрү адатынча өз пикирлерин же аракеттерин саясий деп эсептешкен эмес. </em></p>
<p><em>Саясатка терс көз караштагы адамдар теориялык жактан журналистиканы саясий энтузиастарга караганда көбүрөөк бийлик берет деп баалашы мүмкүн, бирок биз буга эч кандай далил таба алган жокпуз. Көп адамдардын саясатка кызыгуусунун жоктугу жана атүгүл кайдыгерлиги, алардын жаңылыктарга карата мамилесине таасирин тийгизгендей туюлат. Чынында жаңылыктарды саясий чагылдыруулар үчүн гана баалашпайт, бирок көбүнчө алар саясатты чагылдырганы үчүн жаңылыктарды көрүп, угуудан качышат. Алар «Мен саясатты жек көрөм. Балким менин жаңылыктарды окубай турганымдын бир себеби ушул болсо керек» деген Райандын (Улуу Британия) кескин билдирүүсү сыяктуу байкоону сунушташат.</em></p>
<p></div>
<p>&nbsp;</p>
<p>Өз мамлекетинин саясатына терс мамиледеги ушул адамдар саясат жөнүндө жаңылыктарды каардануу, кайгыруу же эмоциялык чарчоо сезими менен байланыштырышат. Жаңылыктар менен саясат алардын аң-сезиминде бир зор терс элеске айланат (Респонденттердин биринин жообу<em>: «Мен чынында журналист ким экенин билбейм. Оюмда мен журналист, саясатчы бол</em><em>г</em><em>ум келет, бирок кантип болууну билбейм»</em>.)</p>
<p>&nbsp;</p>
<h2><strong>Мен саясатты жакшыраак кылуу үчүн эч нерсе кыла албайм, андыктан ал жөнүндө окуп эмне кереги бар?</strong></h2>
<p>Саясат таануучулар: өкмөт тез аракеттенет жана сиздин саясий аракеттериңиздин акыбети болот дегенге ишенимди саясий натыйжалуулук концепциясы деп аташат.</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>…Атүгүл саясат акыры өздөрүнө таасирин тийгизе турганын билгенин айткан бир нече катышуучулар саясатка таасир эте албагандыгын сезишкен, андыктан «саясий жаңылыктарды көрүүнүн эмне мааниси бар? &#8211; деген ойлорун билдиришкен. </em></p>
<p><em>Ошол эле учурда айрым респонденттер саясатка таасир тийгизүү үчүн кандайдыр бир аракет кыла албасына көнгөн сыяктуу көрүнсө, башкаларды саясий жаңылыктарда алар көзөмөлдөй албаган көйгөлөрдүн чагылдырылганы кыжаалат кылган. Көпчүлүгү саясий жаңылыктар менен таанышуудан карманууну өз эмоциясын башкаруу стратегиясынын бир бөлүгү катары эсептешет. Дүйнөнүн абалы тууралуу кайгырткан жана аны өзгөртүүгө өздөрүнүн күчү жетпестиги</em><em>не</em><em> капа болгон адамдар жаңылыктарды көргөндөн көрө, өздөрүнүн эмоциялык энергиясын сактоону жана жеке көйгөйлөрүнө көңүл бурууну чечишкен.</em></p>
<p></div>
<p>&nbsp;</p>
<h2><strong>Жаман журналисттер гезит сатууну / рейтингди жогорулатууну / коомдук пикирди козгоо / акча иштеп табууну </strong><strong>гана </strong><strong>көздөшөт жана алардын пикири</strong><strong>нде </strong><strong>бу</strong><strong>га көмөк боло турган нерселердин </strong><strong>бардыгын жазышат.</strong></h2>
<p>Өзгөчө британиялык интервьюларда айрым жаңылыктарды көрүп, угуудан качкандар өздөрү көрбөгөн жаңылыкты сүрөттөп, саясатка асылышпайт. Анын ордуна алар «коркунучтуу криминалдык жаңылыктарды, спорт жана атактуулар жөнүндө ушактар менен байланыштырган» британиялык таблоиддерди ойлоп табышкан.</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>Бул алардын жаңылыктарга окшош маалыматтар жөнүндө стандарттуу элестетүүсү экенин эске алганда</em><em>,</em> <em>англиялык жаңылыктардын жактоочулары жаңылыктар дайыма өтө сенсациялуу жана терс маанайда болгонуна даттанышкан, бул басма сөздүн пайда табууга умтулган симптому катары каралганы таң калыштуу эмес. Алар түшүндүргөндөй, жаңылыктар агенттиктери коммерциялык ишканалар болушат, ошондуктан аларга нукура чындыкты айтат деп ишенүүгө болбойт – алар албетте «окуяны сатуу» үчүн маанисин өзгөртүшөт жана чагылдырууда аша чаап кетишет.  </em></p>
<p><em>Бул мүмкүн болушунча көбүрөөк пайда табуу үчүн жаңылыктарды массалык жана сенсациялык чагылдыруу атактуулар жана криминал жөнүндө гана жаңылыктарды эмес, талкууга алынышына ылайык саясий жаңылыктарды дагы камтууга карата жалпы көз караш. </em><em>Ж</em><em>урналистика менен саясат</em> <em>көп </em><em>жагынан окшош деп эсептегендер </em><em>саясатчыларды «пайда изд</em><em>егендер</em><em>» </em><em>деп </em><em>сыпатташкан. Мисалы</em><em>,</em><em> (респондент) Амелия ар түрдүү саясий партиялар эмнени жактап жатышканын түшүнбөй турганын айтты, бирок «алардын бардыгы бир максатты – баюуну гана каалашат» деп болжолдогон.</em></p>
<p></div>
<p>&nbsp;</p>
<p>Айрымдар көнүмүш ойлордон көмүскө түшүнүктөргө өтүштү, алар ЖМКды «дүйнөлүк күч-кубаттуу адамдар жасап жаткан иштерди жарандарга билгизбөө же алаксытуу үчүн маалыматты атайын жашырып же өзгөрткөн жашыруун күчтөр» тутуму менен сүйлөшүп алганына айыпташты.</p>
<p>&nbsp;</p>
<h2><strong>Жаңылыктар – бул болгону репортерго же басылмага жаккан партиянын саясий ойлорун билдирүүсү.</strong></h2>
<p>Мындай пикирди испаниялык изилдөөчүлөр карманышат. «Мен журналистика бар экенин чындап эле көрүп турам, бирок аны манипуляция кылып жатышат», &#8211; деди Мигель. «Менин айтайын дегеним, мисалы Биринчи каналдагы жаңылыктар чыгарылышын алсак, алар сизге башканы айтат, андан кийин Telecinco жаңылыктарын көрсөңүз алар башкача көз карашта беришкен. Же сиз El Mundo басылмасын окусаңыз башка, ал эми El Pais сайтын карасаңыз таптакыр башкача чагылдырылган»&#8230;</p>
<p>Эгерде сиз жакшы журналистиканын маанилүүлүгүнө карата көшөргөн идеалист болсоңуз, анда ошол кишилерге кыйкыргыңыз келет… Балким сиз дүйнөдөгү жогорку сапаттуу репортаждар жетишкен ийгиликтер – коррупциянын бетин ачуу, укук бузуучуларды камакка алуу, унутулгандар кайра көтөрүлүп, купуя сырлар ачылган улуу эмгектер жөнүндө айтып бергиңиз келет. Бирок ал адамдарда, чынында, мындай нерселер болгон эмес:</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"><em>И</em><em>нтервью</em><em>да</em> <em>коомдук сакчы журналистикасына окшош</em><em> материалдарга тууралуу сөз болгондо респонденттер </em><em>буга анча тоотпостук менен караш</em><em>кан</em><em>, адатта алар бу</em><em>га окшош мисалдарга адамды </em><em>чарчаткан жана </em><em>адамды кыжаалат кылган </em><em>жаңылык</em> <em>катары </em><em>мамиле кылышкан</em><em>. Саясатчылардын каржысы жөнүндө репортаждар «маанилүү тема» болгонун моюнга алган Адам, «ал ушунчалык созулуп кеткендиктен бул жөнүндө угуудан тажап калганын» кошумчалады… Джессика мамлекеттик акчаларды бассейн сатып алыш үчүн пайдаланган саясатчылар жөнүндө окуяларды керексиз, көңүлсүз, эң аз көргүсү келген жаңылыктардын мисалы катары айтып берди, ал муну «туура эмес кишилерге, дүйнөдөгү терс көрүнүштөргө көңүл бурушканы» менен түшүндүрөт.</em></div>
<p>&nbsp;</p>
<p>&#8230; Эстеп койгула: жаңылыктарды жактырбаган адам жаңылыктарды керектөө жагынан алганда чындап эле эң четте калышкан; алар кеңири коомчулуктун өтө идеалдуу үлгүсү эмес. Бирок мен ар бир журналист өздөрүнүн окурмандарынан, досторунан же үй-бүлө мүчөлөрүнөн ошол “элдик теория” версияларын көргөн деп болжолдойм. Мен билген көпчүлүк журналисттер жалпысынан коомго кызмат кылабыз деп эсептешет – бирок биздин аудиториянын чоң бөлүгү бизди таптакыр башкача көрөт&#8230;</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>Жаңылыктардын саясий бийликтен өз алдынча тармак катары иш алып баруусун таануу, басма сөздүн коомдук байкоочулук ролуна болгон ишенимдин алдын ала шарты болуп саналат. Бирок биз респонденттердин мындай бөлүнүүнүн бардыгына ишенээрин тапкан жокпуз. Алар коомдук сакчынын идеалына макул болушпайт жана чындап эле жалпыга маалымдоо каражаттарына алар коомдун атынан ыйгарылган бийликке ээ деп эсептешпейт.</em></p>
<p><em>Алар анын ордуна өздөрүнүн альтернативдүү элдик теорияларын сунушташкан, анда журналистика таптакыр башкача сүрөттөлгөн: алар журналистиканы жана саясатты негизинен өздөрүнүн кызыкчылыгын көздөгөн, элден алыс элитанын бирдиктүү тутумуна тартылган деп эсептешет. Алар саясат жөнүндө жаңылыктарды чагылдырууну өздөрүнүн жашоосуна байланышы аз, абдан терс жана маанисиз деп билишет. Саясий ишмерлер тууралуу жаңылыктарды коомдун кызыкчылыгындагы иш катары карагандын ордуна, көпчүлүк мындай чагылдырууну биринчи кезекте Улуу Британиядагы, же Испаниядагы партиялык саясий пайда табуу сыяктуу атайын умтулуу катарында карашкан. Ошентип акыры алар өздөрүн саясатка кандайдыр бир олуттуу кийлигишүү мүмкүндүгүнө караганда жаңылыктарга таасир этүүдөн ажыраган адамдар катары сезишкен.</em></p>
<p></div>
<p>&nbsp;</p>
<p>Биз муну менен эмне кыла алабыз? Палмер, Тофф жана Нильсен белгилегендей, ушул көптөгөн элдик теориялардан адатта биринчи жактын жаңылыктарын талкуулоо тажрыйбасына гана эмес, мүмкүн болгон бардык укуктук коргоонун натыйжалуулугун чектей турган жамааттык акылмандыкка негизделген («акылмандык»):</p>
<div class="ads-color-box" style="color:#444;background:#e1d3f2;"></p>
<p><em>Биздин маектештердин көбү жаңылыктар менен иш алып баруу боюнча түздөн түз тажрыйбага ээ, бирок аларга ишенбөө керектигин «билишкен», же аларды кызыксыз, же болбосо маанилүү маселелерди жашырууга арналган көмүскө тутумдун бөлүгү деп эсептешкен. </em></p>
<p><em>Мында биздин кызыгуу ошол альтернативдүү элдик теориялардын тактыгы же так эместиги тууралуу эмес. Ачык айтканда, алардын көз караштарынын жыйынтыгынын мааниси жок, алардын кантип түзүлгөнү дагы анык эмес. Элдик теориялар </em><em>дүйнө жана анда </em><em>аракетте</em><em>нүү </em><em>стратегиясы</em><em> тууралуу </em><em>ойлонуу үчүн аспаптарды сунуштайт. </em></p>
<p><em>Эгерде адамдар журналистиканы көз карандысыз жоопкерчиликтүү мекеме эмес, таасирдүү жогорку чөйрөнүн бир бөлүгү катары кабыл алышса, анда алар жаңылыктарга дагы ошондой мамиле кылат. </em><em>М</em><em>ындай көз караш</em><em>,</em><em> биринчи кезекте</em><em>,</em><em> жеке тажрыйбанын, ушактардын, саясий риториканын негизинде түзүлгөнүнө жараша, же болбосо басма сөз тууралуу терс маанайдагы чөйрөнүн таасиринен </em><em>болот </em><em>– же окумуштуулар менен журналисттер өз көз караш</em><em>тарын </em><em>негизд</em><em>үү же негизсиз </em><em>деп </em><em>эсептешет..</em><em>.</em></p>
<p><em>Айрым журналисттерге ишенүүгө болбой турганы шексиз жана алар иш жүзүндө коомдун сакчысы болуп саналбайт. Бирок алардын коомдун сакчысы деген наамга татыктуу болушуна же болбогонуна карабастан аларга шектенүү менен караган мамилени жалпыга маалымдоо каражаттары менен жалпы коомчулуктун алакасындагы эң таалылуу жер деп кароого болот. </em></p>
<p><em>Саясатчылардын өзүнө же аларга таандык анча ишенимүү эмес тарапка караганда азыраак ишенимге ээ жаңылыктар ЖМК ошол эле жалпыга маалымдоо каражаттарын саясий жана экономикалык элита менен бир топко бириктирген жана коомдук коргоочунун ролуна талапкер болгон популисттик жактар тараптан айыптоолорго көп кабылат. Чындап эле биздин жыйынтык көрсөткөндөй, өздөрү популис</em><em>т</em><em>тик кыймылдарды колдобосо дагы жаңылыктарды жактырбагандар мындай чакырыктарга өзгөчө сезимтал болушу мүмкүн, айрыкча альтернативдүү ЖМК канал</em><em>д</em><em>ары аркылуу келген болсо</em><em>,</em><em> аларга чындык катары сезилет…</em></p>
<p></div>
<p>&nbsp;</p>
<p><strong><em>Джошуа Бентон, Niemanlab.org,<br />
</em></strong><strong><em>макаланын түп нускасы </em></strong><a href="https://www.niemanlab.org/2020/08/what-can-folk-theories-of-journalism-tell-us-about-why-some-people-dont-trust-us/?utm_source=telegram.me&amp;utm_medium=social&amp;utm_campaign=dzhoshua-benton-iz-nieman-lab-pishet-o-naro&amp;utm_content=42767893"><strong><em>бул жерде</em></strong></a></p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																				

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://journalist.kg/kg/tag/analytics/" class="post-tags-item">
														#аналитика													</a>
																									<a href="https://journalist.kg/kg/tag/zhurnalistika/" class="post-tags-item">
														#журналистика													</a>
																									<a href="https://journalist.kg/kg/tag/eldik-teoriya/" class="post-tags-item">
														#элдик теория													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		




																		

																		<div class="post-related-title post-slide-arrows-container">
										<h2 class="post-single-title">
											Окшош посттор										</h2>
																			</div>
									<div class="post-related">
										<div class="post-related-item">
	<article id="post-3791" class="post-item post-3791 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-news">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://journalist.kg/wp-content/uploads/2013/02/otrk1.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://journalist.kg/kg/news/otrk-s-1-fevralya-telekanalyi-respubliki-ne-imeyut-prava-pokazyivat-lentyi-kyirgyizfilma/" class="post-overlay"></a>
        										<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>				</div>

			
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/news/otrk-s-1-fevralya-telekanalyi-respubliki-ne-imeyut-prava-pokazyivat-lentyi-kyirgyizfilma/" class="post-title">
					<h4>												ОТРК: С 1 февраля телеканалы республики не имеют права показывать ленты “Кыргызфильма”					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/news/otrk-s-1-fevralya-telekanalyi-respubliki-ne-imeyut-prava-pokazyivat-lentyi-kyirgyizfilma/" class="post-date">
                                                                            01.02.2013                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-3527" class="post-item post-3527 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/12/BabyrbekJenbekov33.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://journalist.kg/kg/analytics/kyirgyizcha-biylik-zhana-zhurnalistter/" class="post-overlay"></a>
        										<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>				</div>

			
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/analytics/kyirgyizcha-biylik-zhana-zhurnalistter/" class="post-title">
					<h4>												Бийлик жана журналисттер					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/kyirgyizcha-biylik-zhana-zhurnalistter/" class="post-date">
                                                                            19.12.2012                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7012" class="post-item post-7012 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/08/naryn.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://journalist.kg/kg/analytics/narynda-zhurnalistterdin-emgegi-kandaj-baalanat/" class="post-overlay"></a>
        										<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>				</div>

			
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/analytics/narynda-zhurnalistterdin-emgegi-kandaj-baalanat/" class="post-title">
					<h4>												Нарында журналисттердин эмгеги кандай бааланат?					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/narynda-zhurnalistterdin-emgegi-kandaj-baalanat/" class="post-date">
                                                                            25.09.2019                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-3099" class="post-item post-3099 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://journalist.kg/wp-content/uploads/2012/10/Bekbaifldgf.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://journalist.kg/kg/analytics/kyirgyizcha-kyirgyiz-zhurnalistikasyinyin-dyiykanyi/" class="post-overlay"></a>
        										<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>				</div>

			
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/analytics/kyirgyizcha-kyirgyiz-zhurnalistikasyinyin-dyiykanyi/" class="post-title">
					<h4>												Кыргыз журналистикасынын дыйканы					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/kyirgyizcha-kyirgyiz-zhurnalistikasyinyin-dyiykanyi/" class="post-date">
                                                                            19.10.2012                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-3847" class="post-item post-3847 post type-post status-publish format-standard hentry category-analytics category-interesnoe-i-poleznoe">
		<div class="post-container">

										
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/analytics/tri-soveta-zhurnalistam-rasskazyivayushhim-o-meditsinskih-issledovaniyah/" class="post-title">
					<h4>												Три совета журналистам, рассказывающим о медицинских исследованиях					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/tri-soveta-zhurnalistam-rasskazyivayushhim-o-meditsinskih-issledovaniyah/" class="post-date">
                                                                            08.02.2013                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7544" class="post-item post-7544 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics tag-ilikt tag-koomduk-tarmaktar tag-maalymat">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/09/socseti800-420x265.png);"></div>
							</div>
						</div>
					
					            <a href="https://journalist.kg/kg/analytics/koomduk-tarmaktardan-maalymat-algan-adamdar-sayasat-zhana-koronavirus-tuuraluu-az-kabardar-zhana-zhana-k%d3%a9b%d2%afnch%d3%a9-zhalgan-maalymatty-aluusu-yktymal/" class="post-overlay"></a>
        										<div class="post-categories-container">
                <div class="post-categories"><a href="https://journalist.kg/kg/category/analytics/">Аналитика</a></div>
            </div>				</div>

			
			<div class="post-content-container">
				
				<a href="https://journalist.kg/kg/analytics/koomduk-tarmaktardan-maalymat-algan-adamdar-sayasat-zhana-koronavirus-tuuraluu-az-kabardar-zhana-zhana-k%d3%a9b%d2%afnch%d3%a9-zhalgan-maalymatty-aluusu-yktymal/" class="post-title">
					<h4>												Коомдук тармактардан маалымат алган адамдар саясат жана коронавирус тууралуу аз кабардар жана көбүнчө жалган маалыматты алуусу ыктымал					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/analytics/koomduk-tarmaktardan-maalymat-algan-adamdar-sayasat-zhana-koronavirus-tuuraluu-az-kabardar-zhana-zhana-k%d3%a9b%d2%afnch%d3%a9-zhalgan-maalymatty-aluusu-yktymal/" class="post-date">
                                                                            11.09.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div>																			</div>
									
																			<div class="post-related-arrows">
											<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
										</div>
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_categories_tabs-4" class="widget_facebook widget-item widget_posts_categories_tabs">
<div class="sh-widget-poststab sh-widget-posts-categories">

    <!-- Nav tabs -->
            <div class="sh-widget-title-styling">
            <div class="sh-table">
                <div class="sh-table-cell">
                    <h3 class="widget-title">
                                                    Акыркы жаңылыктар                                            </h3>
                </div>
                <div class="sh-table-cell">
    
                    </div>
            </div>
        </div>
    

            <!-- Tab panes -->
            
                    <div class="sh-widget-posts-slider sh-widget-posts-slider-group-style2">
                        <div class="sh-widget-posts-slider-group">
                            
                                                                            <div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
                                            <a href="https://journalist.kg/kg/news/oshto-zhurnalistterdin-kesiptik-ishine-toskoolduktar-kfhp-boluuda/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/10/eebb6c52-3fc9-42d2-9a9f-2744f7bb1105-80x80.jpg);">
                                                                                                <div class="post-overlay-small"></div>
                                            </a>
                                            <div class="sh-widget-posts-slider-content">
                                                <a href="https://journalist.kg/kg/news/oshto-zhurnalistterdin-kesiptik-ishine-toskoolduktar-kfhp-boluuda/">
                                                    <h5 class="post-title">
                                                        Ошто журналисттердин кесиптик ишине тоскоолдуктар кѳп болууда                                                    </h5>
                                                </a>
                                                <div class="post-meta">
                                                
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/news/oshto-zhurnalistterdin-kesiptik-ishine-toskoolduktar-kfhp-boluuda/" class="post-date">
                                                                            12.10.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
            <div class="post-content">
                    </div>
    
    
                                                </div>
                                            </div>

                                        </div>
                                                                            <div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
                                            <a href="https://journalist.kg/kg/news/v-adres-zhurnalistov-postupayut-ugrozy/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/10/violent-1166556_1280-80x80.jpg);">
                                                                                                <div class="post-overlay-small"></div>
                                            </a>
                                            <div class="sh-widget-posts-slider-content">
                                                <a href="https://journalist.kg/kg/news/v-adres-zhurnalistov-postupayut-ugrozy/">
                                                    <h5 class="post-title">
                                                        Журналисттерге коркутуулар түшүп жатат                                                    </h5>
                                                </a>
                                                <div class="post-meta">
                                                
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/news/v-adres-zhurnalistov-postupayut-ugrozy/" class="post-date">
                                                                            08.10.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
            <div class="post-content">
                    </div>
    
    
                                                </div>
                                            </div>

                                        </div>
                                                                            <div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
                                            <a href="https://journalist.kg/kg/interesnoe-i-poleznoe/massalyk-naarazylyk-akcziyalaryn-chagyldyruu-zhurnalisterge-k%d3%a9m%d3%a9kch%d2%af-resurstar/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://journalist.kg/wp-content/uploads/2020/10/1049935647-80x80.jpg);">
                                                                                                <div class="post-overlay-small"></div>
                                            </a>
                                            <div class="sh-widget-posts-slider-content">
                                                <a href="https://journalist.kg/kg/interesnoe-i-poleznoe/massalyk-naarazylyk-akcziyalaryn-chagyldyruu-zhurnalisterge-k%d3%a9m%d3%a9kch%d2%af-resurstar/">
                                                    <h5 class="post-title">
                                                        Массалык нааразылык акцияларын чагылдыруу – журналистерге көмөкчү ресурстар                                                    </h5>
                                                </a>
                                                <div class="post-meta">
                                                
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/interesnoe-i-poleznoe/massalyk-naarazylyk-akcziyalaryn-chagyldyruu-zhurnalisterge-k%d3%a9m%d3%a9kch%d2%af-resurstar/" class="post-date">
                                                                            07.10.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
            <div class="post-content">
                    </div>
    
    
                                                </div>
                                            </div>

                                        </div>
                                                                            <div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
                                            <a href="https://journalist.kg/kg/org_news/k%d3%a9p-el-katyshkan-naarazychylyk-akcziyalaryn-chagyldyruu-uchurundagy-koopsuzduk-boyuncha-ke%d2%a3eshter/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://journalist.kg/wp-content/uploads/2019/08/124087.jpg);">
                                                                                                <div class="post-overlay-small"></div>
                                            </a>
                                            <div class="sh-widget-posts-slider-content">
                                                <a href="https://journalist.kg/kg/org_news/k%d3%a9p-el-katyshkan-naarazychylyk-akcziyalaryn-chagyldyruu-uchurundagy-koopsuzduk-boyuncha-ke%d2%a3eshter/">
                                                    <h5 class="post-title">
                                                        Көп эл катышкан нааразычылык акцияларын чагылдыруу учурундагы коопсуздук боюнча кеңештер                                                    </h5>
                                                </a>
                                                <div class="post-meta">
                                                
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                
                                    <a href="https://journalist.kg/kg/org_news/k%d3%a9p-el-katyshkan-naarazychylyk-akcziyalaryn-chagyldyruu-uchurundagy-koopsuzduk-boyuncha-ke%d2%a3eshter/" class="post-date">
                                                                            06.10.2020                                            </a>
                            </span>
        
                
                
                
                
                
                            
                        </div>

        </div>
    
            <div class="post-content">
                    </div>
    
    
                                                </div>
                                            </div>

                                        </div>
                                    
                                                    </div>
                    </div>
                                            <div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
                    
                
</div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<div class="sh-footer-template">
					<div class="container">
												<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1594786313239{padding-top: 100px !important;padding-bottom: 0px !important;background-color: #ffffff !important;}.vc_custom_1594786313239{padding-top: 100px !important;padding-bottom: 0px !important;background-color: #ffffff !important;}.vc_custom_1547033408288{padding-top: 0px !important;}.vc_custom_1594786135620{padding-top: 10px !important;padding-bottom: 10px !important;background-color: rgba(255,255,255,0.95) !important;*background-color: rgb(255,255,255) !important;}.vc_custom_1547033408288{padding-top: 0px !important;}.vc_custom_1594786135620{padding-top: 10px !important;padding-bottom: 10px !important;background-color: rgba(255,255,255,0.95) !important;*background-color: rgb(255,255,255) !important;}</style><p><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid vc_custom_1594786313239 vc_row-has-fill vc_row_shadow1 vc_row_1210630694"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner vc_custom_1547033408288"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			<h2 class="wpb_heading wpb_widgetised_column_heading">Мы в соц. сетях</h2>
			<div id="zoom-social-icons-widget-2">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--align-left">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">Facebook</span>
                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">Twitter</span>
                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://instagram.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">Instagram</span>
                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://telegram.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-telegram" data-hover-rule="background-color" data-hover-color="#0088cc" style="background-color : #0088cc; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">Telegram</span>
                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://whatsapp.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-whatsapp" data-hover-rule="background-color" data-hover-color="#20B038" style="background-color : #20B038; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">WhatsApp</span>
                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://youtube.com/" target="_blank" >
                                                                        
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 18px; padding:8px" ></span>

                                                    <span class="zoom-social_icons-list__label">YouTube</span>
                                            </a>
                </li>

            
        </ul>

        </div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1594786135620 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: left;font-family:Abril Fatface;font-weight:400;font-style:normal" class="vc_custom_heading wpb_heading wpb_widgetised_column_heading" >Биздин блогдор</h2><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul class="network-list row"><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://en-law.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://en-law.journalist.kg/2020/09/17/compliance-with-the-standards-enhances-the-citizens-trust/">
                                <h5 class="post-title">Compliance with the standards enhances the citizens’ trust</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://en-law.journalist.kg" class="post-author">Access to Justice</a></div>
                                    <div class="post-readtime">17.09.2020</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://kg-law.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://kg-law.journalist.kg/2020/09/17/standarttardyn-saktalyshy-zharandardyn-ishenimin-zhogorulatat/">
                                <h5 class="post-title">Стандарттардын сакталышы жарандардын ишенимин жогорулатат</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://kg-law.journalist.kg" class="post-author">Сот адилеттигине жетүү</a></div>
                                    <div class="post-readtime">17.09.2020</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://law.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://law.journalist.kg/2020/09/17/ispolnenie-standartov-povyshaet-uroven-doveriya-grazhdan/">
                                <h5 class="post-title">Исполнение стандартов повышает уровень доверия граждан</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://law.journalist.kg" class="post-author">Доступ к правосудию</a></div>
                                    <div class="post-readtime">17.09.2020</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://kabylova.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://kabylova.journalist.kg/files/2016/06/Nura_avatar_1467198091-96x96.jpg"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://kabylova.journalist.kg/ayyilyim-ayyilyima-bargyim-keldi/">
                                <h5 class="post-title">Эски-Оочу айылынын тарыхы</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://kabylova.journalist.kg" class="post-author">ЖАШ МУУН</a></div>
                                    <div class="post-readtime">30.11.2013</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://karikatura.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://journalist.kg/wp-content/themes/gillion/images/default-avatar.png"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://karikatura.journalist.kg/2020-zhyly-otkorulgon-soz-erkindigi-karikaturisttin-kozu-menen-synagynyn-zhyjyntygy-chygaryldy/">
                                <h5 class="post-title">2020-жылы өткөрүлгөн «Сөз эркиндиги карикатуристтин көзү менен» сынагынын жый...</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://karikatura.journalist.kg" class="post-author">Карикатура</a></div>
                                    <div class="post-readtime">03.06.2020</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li><li class="col-md-4">
                <div class="blog-mini-post">
                    <a target="_blank "href="https://suleyinfo.journalist.kg" class="blog-mini-post-thumb sh-post-review-mini" style="background-image: url(https://journalist.kg/wp-content/uploads/2014/02/suleyinfo_avatar_1391493044-96x96.jpg"></a>
                    <div class="blog-mini-post-content">
                        <div class="blog-mini-post-content-container">
                            <a target="_blank "href="https://suleyinfo.journalist.kg/2020/01/05/gapyr-madaminov-enesi-zhakshynyn-bardyk-balasy-zhakshy-atasy-zhakshynyn-bir-ele-balasy-zhakshy-el-mugalimi-kanikulda-okuuchulardy-kitep-okuuga-chakyrat-maek/">
                                <h5 class="post-title">Гапыр Мадаминов: "Энеси жакшынын бардык баласы жакшы, атасы жакшынын бир эле ...</h5>
                            </a>
                            <div class="post-meta" style="margin-top: 2px;">
                                <div class="post-meta-content">
                                    <div class="post-auhor-date"><a target="_blank "href="https://suleyinfo.journalist.kg" class="post-author">&quot;СулейИнфо&quot; коомдук эркин гезити</a></div>
                                    <div class="post-readtime">05.01.2020</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </li></ul>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="/blogs">Бардык блогдор</a></p>

		</div>
	</div>
</div></div></div></div>
            
            <div class="vcg-heading vcg-heading-3gc9RykNZx ">
                                    <h3 class="vcg-heading-content vcg-heading-align-left size-16px " style="; ; ; ; ; ; ">
                                                Наши партнеры                    </h3>
                            </div>

        <div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="tcls-wrap"><div id="tc-logo" class="owl-carousel owl-theme"><div class="item"><a href="https://www.mediasupport.org/"><img src="https://journalist.kg/wp-content/uploads/2020/08/logoims.png" alt="" /></a></div><div class="item"><a href="https://mediadialogue.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/mdialog.png" alt="" /></a></div><div class="item"><a href="https://pk.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/pk.png" alt="" /></a></div><div class="item"><a href="http://t-media.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/t-media.jpg" alt="" /></a></div><div class="item"><a href="https://kg.usembassy.gov/ru/"><img src="https://journalist.kg/wp-content/uploads/2020/07/usembassy.jpg" alt="" /></a></div><div class="item"><a href="https://soros.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/logo-fsk.jpg" alt="" /></a></div><div class="item"><a href="https://ifex.org/"><img src="https://journalist.kg/wp-content/uploads/2019/08/Freedom-of-expression_IFEX.jpg" alt="" /></a></div><div class="item"><a href="http://media.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/logo.png" alt="" /></a></div><div class="item"><a href="https://internews.kg/"><img src="https://journalist.kg/wp-content/uploads/2020/07/bez-nazvaniya.png" alt="" /></a></div></div></div>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="color: #c0c0c0; font-size: 12px;">© COPYRIGHT 2020, Все права защищены</span></p>

		</div>
	</div>
</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><style type="text/css">@media (max-width: 800px) {.vc_row_1210630694 { padding: 100px 0px 100px 0px!important;}}</style></div><div class="vc_row-full-width vc_clearfix"></div></p>					</div>
				</div>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://journalist.kg/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Сырсөз</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Мени эске сактоо</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Кирүү" />
				<input type="hidden" name="redirect_to" value="https://journalist.kg/kg/analytics/zhurnalistika-tuuraluu-eldik-teoriyalar-ajrym-adamdardyn-bizge-ishenbegendigin-kantip-t%D2%AFsh%D2%AFndur%D2%AFp-bere-alat/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<style>
    .tcls-wrap .owl-controls .owl-nav [class*=owl-]{

    background:#000;
  }
  .tcls-wrap .owl-controls .owl-nav [class*='owl-']:hover {
     background: #343434;
  }

  /* Dots */
  .tcls-wrap  .owl-theme .owl-dots .owl-dot span {
    background:#000;
  }
  .tcls-wrap  .owl-theme .owl-dots .owl-dot.active span, .owl-theme .owl-dots .owl-dot:hover span {
    background:#343434;
   }

</style>
<script type="text/javascript">

jQuery(document).ready(function(){
    jQuery(".owl-carousel").owlCarousel({

      // control
      autoplay:true,
      autoplayHoverPause:true,
      autoplayTimeout:1000,
      autoplaySpeed:3000,
      navSpeed:3000,
      dotsSpeed:3000,
      slideBy:1,
      slideTransition:'linear',
      loop:false,
      margin:6,
      // Advances
      nav:true,
      navText:['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
      autoHeight:false,
      dots:false,
      responsiveClass:true,
      responsive:{
          0:{
              items:2,
          },
          600:{
              items:3,

          },
          1000:{
              items:6,

          },
          1200:{
              items:6,

          },

      }

      });

});


</script>

<script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='js_composer_front-css'  href='https://journalist.kg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vc_google_fonts_abril_fatfaceregular-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/journalist.kg\/kg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/tc-logo-slider/vendors/owl-carousel-2/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/journalist.kg\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1594758351'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':true,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://journalist.kg/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://journalist.kg/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://journalist.kg/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4938196-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем cookie на нашем сайте. Если вы продолжите навигацию по сайту, это значит, что вы с этим согласны.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
