<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-translate-customization" content="32685f3a6cb7d5df-a2f46b0e300b92e0-gc94f06b875febcf8-d"></meta>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://journalist.kg/wp-content/themes/journalist/style.css" />
<link rel="pingback" href="http://journalist.kg/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://journalist.kg/wp-content/themes/journalist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Против оппозиционного телеканала «Апрель» провели провокацию - Журналисты</title>
<meta name="description" content="В соцсетях и мессенджерах от имени канала «Апрель» распространяются провокационные призывы к противозаконым действиям, - заявило руководство канала."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Против оппозиционного телеканала «Апрель» провели провокацию - Журналисты" />
<meta property="og:description" content="В соцсетях и мессенджерах от имени канала «Апрель» распространяются провокационные призывы к противозаконым действиям, - заявило руководство канала." />
<meta property="og:url" content="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" />
<meta property="og:site_name" content="Журналисты" />
<meta property="article:publisher" content="https://www.facebook.com/journalist.kg/" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-05-12T10:06:37+00:00" />
<meta property="og:image" content="http://journalist.kg/wp-content/uploads/2019/05/aprel.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://journalist.kg/#website","url":"http://journalist.kg/","name":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"http://journalist.kg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/#primaryimage","url":"http://journalist.kg/wp-content/uploads/2019/05/aprel.jpg","width":800,"height":450},{"@type":"WebPage","@id":"http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/#webpage","url":"http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/","inLanguage":"ru-RU","name":"\u041f\u0440\u043e\u0442\u0438\u0432 \u043e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u00ab\u0410\u043f\u0440\u0435\u043b\u044c\u00bb \u043f\u0440\u043e\u0432\u0435\u043b\u0438 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u044e - \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b","isPartOf":{"@id":"http://journalist.kg/#website"},"primaryImageOfPage":{"@id":"http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/#primaryimage"},"datePublished":"2020-05-12T10:06:37+00:00","dateModified":"2020-05-12T10:06:37+00:00","author":{"@id":"http://journalist.kg/#/schema/person/a4579423c2c1d1f483a67d3a80a9ac02"},"description":"\u0412 \u0441\u043e\u0446\u0441\u0435\u0442\u044f\u0445 \u0438 \u043c\u0435\u0441\u0441\u0435\u043d\u0434\u0436\u0435\u0440\u0430\u0445 \u043e\u0442 \u0438\u043c\u0435\u043d\u0438 \u043a\u0430\u043d\u0430\u043b\u0430 \u00ab\u0410\u043f\u0440\u0435\u043b\u044c\u00bb \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u044e\u0442\u0441\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0435 \u043f\u0440\u0438\u0437\u044b\u0432\u044b \u043a \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0437\u0430\u043a\u043e\u043d\u044b\u043c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f\u043c, - \u0437\u0430\u044f\u0432\u0438\u043b\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u043a\u0430\u043d\u0430\u043b\u0430."},{"@type":["Person"],"@id":"http://journalist.kg/#/schema/person/a4579423c2c1d1f483a67d3a80a9ac02","name":"admin","image":{"@type":"ImageObject","@id":"http://journalist.kg/#authorlogo","url":"http://1.gravatar.com/avatar/aae2abfa5a85c00c6301b938069d9b9b?s=96&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Лента" href="http://journalist.kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Лента комментариев" href="http://journalist.kg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journalist.kg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tds-style-frontend-css'  href='http://journalist.kg/wp-content/plugins/art-decoration-shortcode/assets/css/style-front.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journalist.kg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://journalist.kg/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://journalist.kg/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://journalist.kg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://journalist.kg/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/journalist.kg\/wp-admin\/admin-ajax.php","nonce":"1d5f71855b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/journalist.kg\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"7314","token":"69104bbe7e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://journalist.kg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journalist.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journalist.kg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://journalist.kg/?p=7314' />
<link rel="alternate" type="application/json+oembed" href="http://journalist.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.kg%2Fnews%2Fprotiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journalist.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.kg%2Fnews%2Fprotiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ru {background-image: url(http://journalist.kg/wp-content/plugins/qtranslate/flags/ru.png); background-repeat: no-repeat;}
.qtranxs_flag_kg {background-image: url(http://journalist.kg/wp-content/plugins/qtranslate/flags/kg.png); background-repeat: no-repeat;}
</style>
<link hreflang="ru" href="http://journalist.kg/ru/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" rel="alternate" />
<link hreflang="kg" href="http://journalist.kg/kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" rel="alternate" />
<link hreflang="x-default" href="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_journalist_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #4a3b90;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #4a3b90;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #4a3b90;
		}
	</style>
  <script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-4938196-1']);
     _gaq.push(['_setDomainName', 'journalist.kg']);
     _gaq.push(['_trackPageview']);

     (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();

   </script>
</head>

<body class="post-template-default single single-post postid-7314 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">

  <header id="branding" role="banner">

    <hgroup>
      <a href="/ru/" title="Журналисты - Стартовая страница">
        <img id="logo" src="http://journalist.kg/wp-content/themes/journalist/images/logo-ru.png" alt="" />
      </a>

      <div id="lang">
        <a href="/kg/">Кыргызча</a>
        <a href="/ru/" class="active" >Русский</a>
      </div>

      <div id="social-icons">
        <a href="http://www.facebook.com/journalist.kg" title="Наша страница на Facebook"><img src="http://journalist.kg/wp-content/themes/journalist/images/facebook.png" alt="Facebook" /></a>
        <a href="https://twitter.com/#!/journalist_kg" title="Наш Twitter"><img src="http://journalist.kg/wp-content/themes/journalist/images/twitter.png" alt="Twitter" /></a>
        <a href="/feed/" title="RSS-поток"><img src="http://journalist.kg/wp-content/themes/journalist/images/rss.png" alt="RSS" /></a>
      </div>

      <div class="only-search">
        	<form method="get" id="searchform" action="/ru/">
		<label for="s" class="assistive-text">Поиск</label>
		<input type="text" class="field" name="s" id="s" placeholder="Поиск" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Поиск" />
	</form>
      </div>

    </hgroup>

    <nav id="access" role="navigation">
      <h3 class="assistive-text">Главное меню</h3>
            <div class="skip-link"><a class="assistive-text" href="#content" title="Перейти к основному содержимому">Перейти к основному содержимому</a></div>
      <div class="skip-link"><a class="assistive-text" href="#secondary" title="Перейти к дополнительному содержимому">Перейти к дополнительному содержимому</a></div>
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="http://journalist.kg/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://journalist.kg/category/analytics/">Аналитика</a></li>
	<li id="menu-item-3886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3886"><a href="http://journalist.kg/category/interesnoe-i-poleznoe/">Интересное и полезное</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://journalist.kg/category/monitoring/">Мониторинг</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://journalist.kg/category/monitoring/sostoyanie-seti-internet/">Состояние сети Интернет</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://journalist.kg/category/monitoring/sredstva-massovoy-informatsii/">Средства массовой информации</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2002"><a href="http://journalist.kg/politicheskiy-ekstremizm-terrorizm-i-smi-v-tsa/">Политический экстремизм, терроризм и СМИ в ЦА</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://journalist.kg/drugie-monitoringi/">Другие мониторинги</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19"><a href="http://journalist.kg/mass-media/">СМИ КР</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://journalist.kg/mass-media/pechatnyie-izdaniya/">Печатные издания</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://journalist.kg/mass-media/tv-radio/">ТВ, радио</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://journalist.kg/mass-media/internet-izdaniya/">Интернет издания</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://journalist.kg/media-organizatsii/">Медиа НПО</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://journalist.kg/biblioteka/">Библиотека</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://journalist.kg/codex/">Этический кодекс журналистов КР</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://journalist.kg/biblioteka/normativnyie-aktyi/">Нормативные акты</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://journalist.kg/biblioteka/pechatnyie-izdaniya/">Печатные издания</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://journalist.kg/biblioteka/tv-radio/">ТВ, радио</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://journalist.kg/biblioteka/internet-izdaniya/">Интернет издания</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://journalist.kg/biblioteka/obshhee/">Общее</a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527"><a href="http://journalist.kg/about/">О нас</a>
<ul class="sub-menu">
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5079"><a href="http://journalist.kg/board/">Правление</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://journalist.kg/kontaktyi/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://journalist.kg/blogs/">Блоги</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a title="Еще" href="#">Еще</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://journalist.kg/press-sluzhbyi/">Пресс-службы</a></li>
	<li id="menu-item-6928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928"><a href="http://journalist.kg/podpiska-na-rassylki-oo-zhurnalisty/">Подписка на рассылки ОО &#171;Журналисты&#187;</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://journalist.kg/blog-request/">Создать блог на Журналисте</a></li>
	<li id="menu-item-6601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6601"><a href="http://journalist.kg/category/obyavleniya/">Объявления</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://journalist.kg/sitemap/">Карта сайта</a></li>
</ul>
</li>
</ul></div>    </nav><!-- #access -->

	</header><!-- #branding -->


	<div id="main">
		<div id="primary">
			<div id="content" role="main">

				
					<script type="text/javascript" src="http://qr.kg/share.js"></script>
<article id="post-7314" class="post-7314 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<header class="entry-header">
		<h1 class="main">Против оппозиционного телеканала «Апрель» провели провокацию</h1>

	</header><!-- .entry-header -->

	<div class="entry-content">

		<div id="entry-data">
		  <p><span class="date">Вторник Май 12th, 2020</span></p>
		  <p>Рубрика: <a href="http://journalist.kg/category/news/" rel="category tag">Новости</a></p>
		  <!-- <p>Просмотров: <span>91</span></p> -->
		  <p class="print"><a href="javascript:window.print()">Версия для печати</a></p>
		  <!--<p><a href="http://qr.kg/qrcode" class="mobile-sharing"
			 url="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/"
			 layout="icon"
			 noshort="0"
			 title="Ссылка для смартфона - QR-код"></a></p> -->
		</div>

    <div id="post-content">
                  <figure><a href="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" title="Против оппозиционного телеканала «Апрель» провели провокацию"><img width="584" height="329" src="http://journalist.kg/wp-content/uploads/2019/05/aprel.jpg" class="alignleft wp-post-image" alt="" title="Против оппозиционного телеканала «Апрель» провели провокацию" srcset="http://journalist.kg/wp-content/uploads/2019/05/aprel.jpg 800w, http://journalist.kg/wp-content/uploads/2019/05/aprel-340x191.jpg 340w, http://journalist.kg/wp-content/uploads/2019/05/aprel-768x432.jpg 768w, http://journalist.kg/wp-content/uploads/2019/05/aprel-500x281.jpg 500w" sizes="(max-width: 584px) 100vw, 584px" /></a></figure>
                <!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Journalist2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0596446038625191"
     data-ad-slot="4556830739"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>В соцсетях и мессенджерах от имени канала «Апрель» распространялись призывы выйти на незаконный митинг и «принять кардинальные меры». Руководство канала оценило это как провокацию против них.</p>
<p><em>«Официально заявляем, что провокационные призывы, распространяемые в настоящее время от имени телеканала &#171;Апрель&#187; в социальных сетях являются нелепым и возмутительным фейком. Телеканал &#171;Апрель&#187;, хотя и является оппозиционным СМИ и нередко критикует и будет критиковать власти, однако последовательно выступает за соблюдение законности и порядка во всех сферах жизни»</em>, &#8212; заявил руководитель канала Дмитрий Ложников.</p>
<p>По информации журналистов, в нынешнее тяжелое для народа и государства время, телеканал &#171;Апрель&#187; вместе с другими СМИ оказывает посильную помощь властям в распространении официальной информации от штаба, комендатур и других госорганов, борется с дезинформацией, слухами и фейками, развенчивает вредоносные мифы, оказывает информационную поддержку гуманитарным общественным инициативам.</p>
<p>Как говорят на канале, сейчас Кыргызстану нужны мир и стабильность. Всем политическим и общественным силам, средствам массовой информации и гражданскому обществу нужно объединить усилия для преодоления тяжелейшего экономического кризиса и его последствий.</p>
<p><em>«Еще раз подчеркиваем &#8212; от имени телеканала &#171;Апрель&#187; могут звучать только призывы к соблюдению закона, благоразумию, здравому смыслу, честности и сохранению единства народа и нашей общей страны – Кыргызстана»,</em> &#8212; добавил гендиректор канала Д.Ложников.</p>
<p><strong><em>Азамат Касыбеков,<br />
представитель ОО «Журналисты» по Чуйской области и г.Бишкек</em></strong></p>
<!-- adman_adcode_after --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0596446038625191"
     data-ad-slot="3450626553"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after -->
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" data-mobile-view="true" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsjournalistkg" data-mode="share" data-background-color="#ffffff" data-share-shape="round" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.em." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
</div>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=254972707854754";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div id="social">
      <div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="journalist_kg">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
      <div class="fb-like" data-href="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div>
      <div class="mail"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '100%'}">Нравится</a>
      <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div>
    </div>

			</div><!-- .entry-content -->



	<footer class="entry-meta">
    <h2>Другие публикации в рубрике</h2>

    
          
	<article id="post-7310" class="sticky post-7310 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Воскресенье Май  3rd, 2020 / </span>
    <a href="http://journalist.kg/news/zayavlenie-media-soobshhestva-po-sluchayu-3-maya/" title="Постоянная ссылка: Заявление медиа сообщества по случаю 3 мая" rel="bookmark">
      Заявление медиа сообщества по случаю 3 мая    </a>
	</article><!-- #post-7310 -->
          
	<article id="post-7300" class="post-7300 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Пятница Апрель 24th, 2020 / </span>
    <a href="http://journalist.kg/news/osh-oblastynda-ajrym-zhmklar-akkreditacziya-ala-albaj-ubara/" title="Постоянная ссылка: В Ошской области некоторые СМИ не могут получить аккредитацию" rel="bookmark">
      В Ошской области некоторые СМИ не могут получить аккредитацию    </a>
	</article><!-- #post-7300 -->
          
	<article id="post-7295" class="sticky post-7295 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Вторник Апрель 21st, 2020 / </span>
    <a href="http://journalist.kg/news/komendatura-bishkeka-nachala-akkreditacziyu-predstavitelej-smi-na-vremya-chp/" title="Постоянная ссылка: Комендатура Бишкека начала аккредитацию представителей СМИ на время ЧП" rel="bookmark">
      Комендатура Бишкека начала аккредитацию представителей СМИ на время ЧП    </a>
	</article><!-- #post-7295 -->
          
	<article id="post-7293" class="post-7293 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Пятница Апрель 17th, 2020 / </span>
    <a href="http://journalist.kg/news/otkryta-registracziya-na-iii-industrialnyj-forum-media-toptoo-2020/" title="Постоянная ссылка: Открыта регистрация на III Индустриальный форум «Медиа топтоо – 2020»!" rel="bookmark">
      Открыта регистрация на III Индустриальный форум «Медиа топтоо – 2020»!    </a>
	</article><!-- #post-7293 -->
          
	<article id="post-7291" class="post-7291 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Пятница Апрель 17th, 2020 / </span>
    <a href="http://journalist.kg/news/zhalal-abad-kyrgyzpochtasynyn-oblasttyk-gezitterge-karyzy-kop/" title="Постоянная ссылка: Джалал-Абад: «Кыргызпочтасы» задолжал большую сумму областным газетам" rel="bookmark">
      Джалал-Абад: «Кыргызпочтасы» задолжал большую сумму областным газетам    </a>
	</article><!-- #post-7291 -->
          
	<article id="post-7288" class="post-7288 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Понедельник Апрель 13th, 2020 / </span>
    <a href="http://journalist.kg/news/batken-zhurnalistterinin-kolu-kyskardy/" title="Постоянная ссылка: Возможности баткенских журналистов уменьшились" rel="bookmark">
      Возможности баткенских журналистов уменьшились    </a>
	</article><!-- #post-7288 -->
          
	<article id="post-7286" class="post-7286 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Пятница Апрель 10th, 2020 / </span>
    <a href="http://journalist.kg/news/talasta-oblasttyk-telekanal-gana-ish-alyp-baruuda/" title="Постоянная ссылка: В Таласе работают только областной канал и «3-канал»" rel="bookmark">
      В Таласе работают только областной канал и «3-канал»    </a>
	</article><!-- #post-7286 -->
          
	<article id="post-7283" class="post-7283 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Четверг Апрель  9th, 2020 / </span>
    <a href="http://journalist.kg/news/miliczionery-ne-nashli-prestupnikov-vlomivshihsya-v-ofis-sajta-politklinika/" title="Постоянная ссылка: Милиционеры не нашли преступников, вломившихся в офис сайта «ПолитКлиника»" rel="bookmark">
      Милиционеры не нашли преступников, вломившихся в офис сайта «ПолитКлиника»    </a>
	</article><!-- #post-7283 -->
          
	<article id="post-7280" class="post-7280 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Вторник Апрель  7th, 2020 / </span>
    <a href="http://journalist.kg/news/naryn-zhurnalistterinin-maalymat-aluudagy-maseleleri/" title="Постоянная ссылка: Проблемы с доступом к информации у нарынских журналистов" rel="bookmark">
      Проблемы с доступом к информации у нарынских журналистов    </a>
	</article><!-- #post-7280 -->
          
	<article id="post-7276" class="post-7276 post type-post status-publish format-standard has-post-thumbnail hentry category-news" >
    <span class="entry-meta">Воскресенье Апрель  5th, 2020 / </span>
    <a href="http://journalist.kg/news/zhalal-abad-maalymatka-zhetuu-kyjyndady/" title="Постоянная ссылка: Джалал-Абад: Ситуация с доступом к информации ухудшилась" rel="bookmark">
      Джалал-Абад: Ситуация с доступом к информации ухудшилась    </a>
	</article><!-- #post-7276 -->
    
        	</footer><!-- .entry-meta -->
</article><!-- #post-7314 -->


				
			</div><!-- #content -->
		</div><!-- #primary -->
		<div id="secondary" class="widget-area" role="complementary">

			<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element" style="margin-left:20px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', gaTrack: true, gaId: 'UA-4938196-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</aside><aside id="media_image-11" class="widget widget_media_image"><a href="http://journalist.kg/podpiska-na-rassylki-oo-zhurnalisty/"><img width="290" height="97" src="http://journalist.kg/wp-content/uploads/2019/08/1a.gif" class="image wp-image-6929  attachment-290x97 size-290x97" alt="" style="max-width: 100%; height: auto;" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Свежие записи</h3>		<ul>
											<li>
					<a href="http://journalist.kg/news/protiv-oppoziczionnogo-telekanala-aprel-proveli-provokacziyu/">Против оппозиционного телеканала «Апрель» провели провокацию</a>
									</li>
											<li>
					<a href="http://journalist.kg/monitoring/monitoring-narushenij-prav-zhurnalistov-i-smi-za-aprel-2020-goda/">Мониторинг нарушений прав журналистов и СМИ за апрель 2020 года</a>
									</li>
											<li>
					<a href="http://journalist.kg/news/zayavlenie-media-soobshhestva-po-sluchayu-3-maya/">Заявление медиа сообщества по случаю 3 мая</a>
									</li>
											<li>
					<a href="http://journalist.kg/news/osh-oblastynda-ajrym-zhmklar-akkreditacziya-ala-albaj-ubara/">В Ошской области некоторые СМИ не могут получить аккредитацию</a>
									</li>
											<li>
					<a href="http://journalist.kg/obyavleniya/kachestva-zhurnalista-kotorye-pomogut-dobitsya-uspeha-v-professii/">Качества журналиста, которые помогут добиться успеха в профессии</a>
									</li>
											<li>
					<a href="http://journalist.kg/news/komendatura-bishkeka-nachala-akkreditacziyu-predstavitelej-smi-na-vremya-chp/">Комендатура Бишкека начала аккредитацию представителей СМИ на время ЧП</a>
									</li>
					</ul>
		</aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://zen.yandex.ru/id/5d1071e0b34feb00af5dff97"><img width="295" height="74" src="http://journalist.kg/wp-content/uploads/2019/06/zenJournalist.kg300.png" class="image wp-image-6849  attachment-295x74 size-295x74" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><a href="http://karikatura.journalist.kg/"><img width="290" height="119" src="http://journalist.kg/wp-content/uploads/2019/03/logo-150x365-340x140.png" class="image wp-image-6716  attachment-290x119 size-290x119" alt="" style="max-width: 100%; height: auto;" srcset="http://journalist.kg/wp-content/uploads/2019/03/logo-150x365-340x140.png 340w, http://journalist.kg/wp-content/uploads/2019/03/logo-150x365.png 365w" sizes="(max-width: 290px) 100vw, 290px" /></a></aside><aside id="archive">
      <h1>Новое в блогах</h1>
      <ul id="blog-latest"><li>
          <div class="thumb">
            <a href="http://karikatura.journalist.kg" title="Карикатура"><img src="http://journalist.kg/wp-content/themes/journalist/images/default-avatar.png" alt="Карикатура" /></a>
          </div>
          <div class="info">
            <a href="http://karikatura.journalist.kg" class="author" title="Читать блог Карикатура">Карикатура</a>
            <a href="http://karikatura.journalist.kg/bir-kancha-karikaturalar-synaktan-alyndy/" class="excerpt" title="Перейти к записи [:ru]С конкурса сняты несколько карикатур[:kg]Бир канча карикатуралар сынактан алынды[:]">[:ru]С конкурса сняты несколько карикатур[:kg]Бир канча карикатуралар сынактан алынды[:]</a>
            <p style="margin-top:10px;"><span>13.05.2020</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://law.journalist.kg" title="Доступ к правосудию"><img src="http://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg" alt="Доступ к правосудию" /></a>
          </div>
          <div class="info">
            <a href="http://law.journalist.kg" class="author" title="Читать блог Доступ к правосудию">Доступ к правосудию</a>
            <a href="http://law.journalist.kg/2019/12/25/garantirovannaya-gosudarstvom-yuridicheskaya-pomoshh-v-kyrgyzskoj-respublike-video/" class="excerpt" title="Перейти к записи Гарантированная государством юридическая помощь в Кыргызской Республике (видео)">Гарантированная государством юридическая помощь в Кыргызской Республике (видео)</a>
            <p style="margin-top:10px;"><span>25.12.2019</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://suleyinfo.journalist.kg" title="&quot;СулейИнфо&quot; коомдук эркин гезити"><img src="http://journalist.kg/wp-content/uploads/2014/02/suleyinfo_avatar_1391493044-96x96.jpg" alt="&quot;СулейИнфо&quot; коомдук эркин гезити" /></a>
          </div>
          <div class="info">
            <a href="http://suleyinfo.journalist.kg" class="author" title="Читать блог &quot;СулейИнфо&quot; коомдук эркин гезити">&quot;СулейИнфо&quot; коомдук эркин гезити</a>
            <a href="http://suleyinfo.journalist.kg/2020/01/05/gapyr-madaminov-enesi-zhakshynyn-bardyk-balasy-zhakshy-atasy-zhakshynyn-bir-ele-balasy-zhakshy-el-mugalimi-kanikulda-okuuchulardy-kitep-okuuga-chakyrat-maek/" class="excerpt" title="Перейти к записи Гапыр Мадаминов: "Энеси жакшынын бардык баласы жакшы, атасы жакшынын бир эле баласы жакшы". Эл мугалими каникулда окуучуларды китеп окууга чакырат (маек)">Гапыр Мадаминов: "Энеси жакшынын бардык баласы жакшы, атасы жакшынын бир эле баласы жакшы". Эл мугалими каникулда окуучуларды китеп окууга чакырат (маек)</a>
            <p style="margin-top:10px;"><span>05.01.2020</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://kg-law.journalist.kg" title="Сот адилеттигине жетүү"><img src="http://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg" alt="Сот адилеттигине жетүү" /></a>
          </div>
          <div class="info">
            <a href="http://kg-law.journalist.kg" class="author" title="Читать блог Сот адилеттигине жетүү">Сот адилеттигине жетүү</a>
            <a href="http://kg-law.journalist.kg/2019/12/23/aravan-rajonunda-m%d2%afmk%d2%afnch%d2%afl%d2%afg%d2%af-chektelgen-20-zharanga-tamak-ash-azyktary-taratyldy/" class="excerpt" title="Перейти к записи [:kg]Араван районунда мүмкүнчүлүгү чектелген 20 жаранга тамак-аш азыктары таратылды[:]">[:kg]Араван районунда мүмкүнчүлүгү чектелген 20 жаранга тамак-аш азыктары таратылды[:]</a>
            <p style="margin-top:10px;"><span>23.12.2019</span></p>
         </div>
       </li><div class="more">
          <a href="http://journalist.kg/blogs/">Все блоги</a>
        </div>
      </ul>

      </aside><aside id="create-blog-widget" class="widget">
        <a href="http://journalist.kg/blog-request/" title="Создать блог на Журналисте" id="blog-request"></a></aside><aside id="responsive_lightbox_image_widget-5" class="widget rl-image-widget"><h3 class="widget-title">Image</h3><div class="rl-image-widget-text" style="text-align: left; display: block;"></div><a href="http://journalist.kg/ijgilikke-kadam-2019/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="http://journalist.kg/wp-content/uploads/2019/11/banner_iygilikke_kadam_310.png" width="100%" height="auto" title="banner_iygilikke_kadam_310" alt="" style="float: left;" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="http://factcheck.kg/ky"><img width="290" height="410" src="http://journalist.kg/wp-content/uploads/2019/06/factchekkg1.png" class="image wp-image-6857  attachment-290x410 size-290x410" alt="" style="max-width: 100%; height: auto;" srcset="http://journalist.kg/wp-content/uploads/2019/06/factchekkg1.png 678w, http://journalist.kg/wp-content/uploads/2019/06/factchekkg1-212x300.png 212w" sizes="(max-width: 290px) 100vw, 290px" /></a></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div id="facebook-like-box">
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://facebook.com/journalist.kg" width="238" border_color="#fff" height="302" stream="false" header="false" connections="8"></fb:like-box>
          </div>  	</div>
		</aside>		
			<aside id="sape" class="adblock">

				
			</aside>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
    <div id="site-generator">

      <div id="about">© Общественное объединение «Журналисты» , 2007-2019</div>

			<div id="michaelageev">
        Работает на <a href="http://wordpress.org">Wordpress</a><br />
        Разработка сайта: <a href="http://michaelageev.com" title="Разработка веб-сайтов и сервисов">Михаил Агеев</a>			</div>

    </div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/journalist.kg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':true,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!--<script src="http://journalist.kg/wp-content/themes/journalist/js/jquery-1.7.2.min.js" type="text/javascript"></script> -->
<script src="http://journalist.kg/wp-content/themes/journalist/js/script.js" type="text/javascript"></script>
</body>
</html>
