<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-translate-customization" content="32685f3a6cb7d5df-a2f46b0e300b92e0-gc94f06b875febcf8-d"></meta>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://journalist.kg/wp-content/themes/journalist/style.css" />
<link rel="pingback" href="http://journalist.kg/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://journalist.kg/wp-content/themes/journalist/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Руководство по безопасности журналистов в сети Facebook - Журналисты</title>
<link rel="canonical" href="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Руководство по безопасности журналистов в сети Facebook - Журналисты" />
<meta property="og:description" content="Европейский центр журналистики (EJC) совместно с Facebook JournalismProject объявил на этой неделе о запуске руководства для журналистов по безопасности Facebook Safety for Journalists. Как известно, Facebook стал важным инструментом поиска информации и ее источников, просмотра и обмена новостями. Поэтому для журналистов становится все более &hellip; Читать далее &rarr;" />
<meta property="og:url" content="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" />
<meta property="og:site_name" content="Журналисты" />
<meta property="article:publisher" content="https://www.facebook.com/journalist.kg/" />
<meta property="article:section" content="Интересное и полезное" />
<meta property="article:published_time" content="Воскресенье Июль  2nd, 2017" />
<meta property="article:modified_time" content="Понедельник Июль  3rd, 2017" />
<meta property="og:updated_time" content="Понедельник Июль  3rd, 2017" />
<meta property="og:image" content="http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//journalist.kg' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Лента" href="http://journalist.kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Журналисты &raquo; Лента комментариев" href="http://journalist.kg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journalist.kg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ppss_style-css'  href='http://journalist.kg/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journalist.kg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://journalist.kg/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://journalist.kg/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://journalist.kg/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://journalist.kg/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://journalist.kg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journalist.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journalist.kg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://journalist.kg/?p=6473' />
<link rel="alternate" type="application/json+oembed" href="http://journalist.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.kg%2Finteresnoe-i-poleznoe%2Frukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journalist.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournalist.kg%2Finteresnoe-i-poleznoe%2Frukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640.jpg" />
<!-- End Facebook Like Thumbnail -->

<style type="text/css">
.qtranxs_flag_ru {background-image: url(http://journalist.kg/wp-content/plugins/qtranslate/flags/ru.png); background-repeat: no-repeat;}
.qtranxs_flag_kg {background-image: url(http://journalist.kg/wp-content/plugins/qtranslate/flags/kg.png); background-repeat: no-repeat;}
</style>
<link hreflang="ru" href="http://journalist.kg/ru/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" rel="alternate" />
<link hreflang="kg" href="http://journalist.kg/kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" rel="alternate" />
<link hreflang="x-default" href="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_journalist_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #4a3b90;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #4a3b90;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #4a3b90;
		}
	</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://journalist.kg/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9372db79c8&wpp_id=6473';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
  <script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-4938196-1']);
     _gaq.push(['_setDomainName', 'journalist.kg']);
     _gaq.push(['_trackPageview']);

     (function() {
       var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
       ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
     })();

   </script>
</head>

<body class="single single-post postid-6473 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">

  <header id="branding" role="banner">

    <hgroup>
      <a href="/ru/" title="Журналисты - Стартовая страница">
        <img id="logo" src="http://journalist.kg/wp-content/themes/journalist/images/logo-ru.png" alt="" />
      </a>

      <div id="lang">
        <a href="/kg/">Кыргызча</a>
        <a href="/ru/" class="active" >Русский</a>
      </div>

      <div id="social-icons">
        <a href="http://www.facebook.com/journalist.kg" title="Наша страница на Facebook"><img src="http://journalist.kg/wp-content/themes/journalist/images/facebook.png" alt="Facebook" /></a>
        <a href="https://twitter.com/#!/journalist_kg" title="Наш Twitter"><img src="http://journalist.kg/wp-content/themes/journalist/images/twitter.png" alt="Twitter" /></a>
        <a href="/feed/" title="RSS-поток"><img src="http://journalist.kg/wp-content/themes/journalist/images/rss.png" alt="RSS" /></a>
      </div>

      <div class="only-search">
        	<form method="get" id="searchform" action="/ru/">
		<label for="s" class="assistive-text">Поиск</label>
		<input type="text" class="field" name="s" id="s" placeholder="Поиск" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Поиск" />
	</form>
      </div>

    </hgroup>

    <nav id="access" role="navigation">
      <h3 class="assistive-text">Главное меню</h3>
            <div class="skip-link"><a class="assistive-text" href="#content" title="Перейти к основному содержимому">Перейти к основному содержимому</a></div>
      <div class="skip-link"><a class="assistive-text" href="#secondary" title="Перейти к дополнительному содержимому">Перейти к дополнительному содержимому</a></div>
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://journalist.kg/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://journalist.kg/category/analytics/">Аналитика</a></li>
	<li id="menu-item-3886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3886"><a href="http://journalist.kg/category/interesnoe-i-poleznoe/">Интересное и полезное</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://journalist.kg/category/monitoring/">Мониторинг</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://journalist.kg/category/monitoring/sostoyanie-seti-internet/">Состояние сети Интернет</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://journalist.kg/category/monitoring/sredstva-massovoy-informatsii/">Средства массовой информации</a></li>
	<li id="menu-item-2002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2002"><a href="http://journalist.kg/politicheskiy-ekstremizm-terrorizm-i-smi-v-tsa/">Политический экстремизм, терроризм и СМИ в ЦА</a></li>
	<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://journalist.kg/drugie-monitoringi/">Другие мониторинги</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19"><a href="http://journalist.kg/mass-media/">СМИ КР</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://journalist.kg/mass-media/pechatnyie-izdaniya/">Печатные издания</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://journalist.kg/mass-media/tv-radio/">ТВ, радио</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://journalist.kg/mass-media/internet-izdaniya/">Интернет издания</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://journalist.kg/media-organizatsii/">Медиа НПО</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://journalist.kg/biblioteka/">Библиотека</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://journalist.kg/codex/">Этический кодекс журналистов КР</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://journalist.kg/biblioteka/normativnyie-aktyi/">Нормативные акты</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://journalist.kg/biblioteka/pechatnyie-izdaniya/">Печатные издания</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://journalist.kg/biblioteka/tv-radio/">ТВ, радио</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://journalist.kg/biblioteka/internet-izdaniya/">Интернет издания</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://journalist.kg/biblioteka/obshhee/">Общее</a></li>
</ul>
</li>
<li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-527"><a href="http://journalist.kg/about/">О нас</a>
<ul class="sub-menu">
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5079"><a href="http://journalist.kg/board/">Правление</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://journalist.kg/kontaktyi/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://journalist.kg/blogs/">Блоги</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a title="Еще" href="#">Еще</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://journalist.kg/press-sluzhbyi/">Пресс-службы</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://journalist.kg/blog-request/">Создать блог на Журналисте</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://journalist.kg/sitemap/">Карта сайта</a></li>
</ul>
</li>
</ul></div>    </nav><!-- #access -->

	</header><!-- #branding -->


	<div id="main">
		<div id="primary">
			<div id="content" role="main">

				
					<script type="text/javascript" src="http://qr.kg/share.js"></script>
<article id="post-6473" class="post-6473 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe">
	<header class="entry-header">
		<h1 class="main">Руководство по безопасности журналистов в сети Facebook</h1>

	</header><!-- .entry-header -->

	<div class="entry-content">

		<div id="entry-data">
		  <p><span class="date">Воскресенье Июль  2nd, 2017</span></p>
		  <p>Рубрика: <a href="http://journalist.kg/category/interesnoe-i-poleznoe/" rel="category tag">Интересное и полезное</a></p>
		  <!-- <p>Просмотров: <span>1</span></p> -->
		  <p class="print"><a href="javascript:window.print()">Версия для печати</a></p>
		  <!--<p><a href="http://qr.kg/qrcode" class="mobile-sharing"
			 url="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/"
			 layout="icon"
			 noshort="0"
			 title="Ссылка для смартфона - QR-код"></a></p> -->
		</div>

    <div id="post-content">
                  <figure><a href="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" title="Руководство по безопасности журналистов в сети Facebook"><img width="584" height="389" src="http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640.jpg" class="alignleft wp-post-image" alt="facebook-2387089_640" title="Руководство по безопасности журналистов в сети Facebook" srcset="http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640.jpg 640w, http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640-340x226.jpg 340w, http://journalist.kg/wp-content/uploads/2017/07/facebook-2387089_640-451x300.jpg 451w" sizes="(max-width: 584px) 100vw, 584px" /></a></figure>
                <!-- adman_adcode_beginning --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Journalist2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0596446038625191"
     data-ad-slot="4556830739"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_beginning --><p>Европейский центр журналистики (EJC) совместно с <strong><a href="https://www.facebook.com/business/e/courses/journalists">Facebook Journalism</a>Project</strong> <strong><a href="https://medium.com/we-are-the-european-journalism-centre/how-the-european-journalism-centre-is-working-with-facebook-on-journalist-safety-b03bc269f6eb">объявил</a></strong> на этой неделе о запуске руководства для журналистов по безопасности Facebook <a href="https://www.facebook.com/facebookmedia/best-practices/security_journalists"><strong>Safety for Journalists</strong></a>.</p>
<p><span id="more-6473"></span>Как известно, Facebook стал важным инструментом поиска информации и ее источников, просмотра и обмена новостями. Поэтому для журналистов становится все более важным ориентироваться в этой сети. Но, как и в любой социальной сети, использование Facebook сопряжено со своими рисками.</p>
<p>Поскольку журналисты зависят от Интернета, который позволяет им отслеживать новые истории, сохранять данные, обмениваться информацией и общаться с ее источниками, все большую важность приобретают вопросы цифровой безопасности.</p>
<p>В выпущенном в 2015 году докладе ЮНЕСКО перечислено 12 цифровых угроз для журналистики, включая наблюдение за отдельными людьми и тотальную слежку, онлайн-запугивание, охоту за данными и многое другое. В этом же докладе говорится, что 54% из 167 опрошенных журналистов не проходили обучение цифровой безопасности.</p>
<p>Желая исправить эту ситуацию, выпущено руководство, посвященное таким темам, как <strong><a href="https://www.facebook.com/help/443357099140264">установка параметров конфиденциальности</a></strong>, <strong><a href="https://www.facebook.com/help/loginapprovals">двухфакторная аутентификация</a></strong> и сообщение о своем местоположении, а также тому, как поступать в случаях агрессивного поведения и появления оскорбительных комментариев в профилях и на страницах.</p>
<p>Руководство включает в себя короткие анимационные видео, суммирующие информацию, и обзор лучших тактик решения проблемы безопасности.</p>
<p>Информация будет доступна на нескольких языках, включая французский, немецкий, индонезийский, японский, корейский, португальский, китайский, испанский и арабский.</p>
<p><em>Другие ресурсы для представителей медиа можно найти на<strong> Learno </strong>– еще одном сайте, который поддерживает EJC.</em></p>
<p><em>Источник </em><a href="http://ijnet.org/ru" target="_blank"><em>ijnet.org</em></a></p>
<!-- adman_adcode_after --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Journalist2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0596446038625191"
     data-ad-slot="4556830739"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after --></div>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=254972707854754";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div id="social">
      <div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="journalist_kg">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
      <div class="fb-like" data-href="http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" data-send="false" data-layout="button_count" data-width="140" data-show-faces="false" data-action="recommend"></div>
      <div class="mail"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://journalist.kg/interesnoe-i-poleznoe/rukovodstvo-po-bezopasnosti-zhurnalistov-v-seti-facebook/" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '100%'}">Нравится</a>
      <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div>
    </div>

			</div><!-- .entry-content -->



	<footer class="entry-meta">
    <h2>Другие публикации в рубрике</h2>

    
          
	<article id="post-6143" class="post-6143 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe category-news" >
    <span class="entry-meta">Вторник Декабрь 29th, 2015 / </span>
    <a href="http://journalist.kg/news/instrumentyi-dlya-zhurnalistskih-rassledovaniy-v-2016-godu/" title="Постоянная ссылка: Инструменты для журналистских расследований в 2016 году" rel="bookmark">
      Инструменты для журналистских расследований в 2016 году    </a>
	</article><!-- #post-6143 -->
          
	<article id="post-5562" class="post-5562 post type-post status-publish format-standard hentry category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Вторник Январь 13th, 2015 / </span>
    <a href="http://journalist.kg/interesnoe-i-poleznoe/sovetyi-fotografa-laureata-pulittserovskoy-premii-o-semke-s-pomoshhyu-smartfona/" title="Постоянная ссылка: Советы фотографа, лауреата Пулитцеровской премии, о съемке с помощью смартфона" rel="bookmark">
      Советы фотографа, лауреата Пулитцеровской премии, о съемке с помощью смартфона    </a>
	</article><!-- #post-5562 -->
          
	<article id="post-5523" class="post-5523 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Вторник Ноябрь 25th, 2014 / </span>
    <a href="http://journalist.kg/interesnoe-i-poleznoe/pyat-voprosov-o-bezopasnosti-v-seti-kotoryie-vse-zhurnalistyi-dolzhnyi-sebe-zadat/" title="Постоянная ссылка: Пять вопросов о безопасности в сети, которые все журналисты должны себе задать" rel="bookmark">
      Пять вопросов о безопасности в сети, которые все журналисты должны себе задать    </a>
	</article><!-- #post-5523 -->
          
	<article id="post-5390" class="post-5390 post type-post status-publish format-standard hentry category-analytics category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Пятница Сентябрь 26th, 2014 / </span>
    <a href="http://journalist.kg/analytics/kak-ne-stat-zhertvoy-v-informatsionnoy-voyne/" title="Постоянная ссылка: Как не стать жертвой в информационной войне" rel="bookmark">
      Как не стать жертвой в информационной войне    </a>
	</article><!-- #post-5390 -->
          
	<article id="post-5387" class="post-5387 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Четверг Сентябрь 25th, 2014 / </span>
    <a href="http://journalist.kg/analytics/kyirgyizcha-marat-tokoev-zhurnalistter-koomduk-birikmesinin-t-ragasyi-bizdin-dem-kg-saytyibyiz-okurmandardyin-da-zhmklardyin-da-keregine-zharayt-degen-oydobuz/" title="Постоянная ссылка: Марат Токоев, “Журналисттер” коомдук бирикмесинин төрагасы: “Биздин “dem.kg” сайтыбыз окурмандардын да, ЖМКлардын да керегине жарайт деген ойдобуз”" rel="bookmark">
      Марат Токоев, “Журналисттер” коомдук бирикмесинин төрагасы: “Биздин “dem.kg” сайтыбыз окурмандардын да, ЖМКлардын да керегине жарайт деген ойдобуз”    </a>
	</article><!-- #post-5387 -->
          
	<article id="post-5294" class="post-5294 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Вторник Август 12th, 2014 / </span>
    <a href="http://journalist.kg/interesnoe-i-poleznoe/pishite-proshhe/" title="Постоянная ссылка: Пишите проще" rel="bookmark">
      Пишите проще    </a>
	</article><!-- #post-5294 -->
          
	<article id="post-5263" class="post-5263 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe category-news" >
    <span class="entry-meta">Среда Июль 30th, 2014 / </span>
    <a href="http://journalist.kg/news/instrument-soundcite-pozvolyaet-dobavlyat-audio-k-tekstovyim-materialam/" title="Постоянная ссылка: Инструмент SoundCite позволяет добавлять аудио к текстовым материалам" rel="bookmark">
      Инструмент SoundCite позволяет добавлять аудио к текстовым материалам    </a>
	</article><!-- #post-5263 -->
          
	<article id="post-5266" class="post-5266 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe tag-kratkie-tekstyi tag-novost tag-plan tag-reporter" >
    <span class="entry-meta">Вторник Июль 29th, 2014 / </span>
    <a href="http://journalist.kg/interesnoe-i-poleznoe/chetyire-soveta-o-tom-kak-pisat-novosti-kratko/" title="Постоянная ссылка: Четыре совета о том, как писать новости кратко" rel="bookmark">
      Четыре совета о том, как писать новости кратко    </a>
	</article><!-- #post-5266 -->
          
	<article id="post-5016" class="post-5016 post type-post status-publish format-standard hentry category-interesnoe-i-poleznoe" >
    <span class="entry-meta">Пятница Февраль  7th, 2014 / </span>
    <a href="http://journalist.kg/interesnoe-i-poleznoe/hotite-pisat-byistro-pishite-plan-stati/" title="Постоянная ссылка: Хотите писать быстро? Пишите план статьи" rel="bookmark">
      Хотите писать быстро? Пишите план статьи    </a>
	</article><!-- #post-5016 -->
          
	<article id="post-4996" class="sticky post-4996 post type-post status-publish format-standard has-post-thumbnail hentry category-interesnoe-i-poleznoe category-news" >
    <span class="entry-meta">Пятница Январь 31st, 2014 / </span>
    <a href="http://journalist.kg/news/rukovodstvo-po-bezopasnosti-dlya-zhurnalistov-ot-cpj/" title="Постоянная ссылка: Руководство по безопасности для журналистов от CPJ" rel="bookmark">
      Руководство по безопасности для журналистов от CPJ    </a>
	</article><!-- #post-4996 -->
    
        	</footer><!-- .entry-meta -->
</article><!-- #post-6473 -->


				
			</div><!-- #content -->
		</div><!-- #primary -->
		<div id="secondary" class="widget-area" role="complementary">

			<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="google_translate_element" style="margin-left:20px;"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', gaTrack: true, gaId: 'UA-4938196-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Свежие записи</h3>		<ul>
					<li>
				<a href="http://journalist.kg/news/deputat-bakyit-torobaev-otzovet-isk-k-gazete-de-fakto-posle-oproverzheniya/">Депутат Бакыт Торобаев отзовет иск к газете «Де-Факто» после опровержения</a>
						</li>
					<li>
				<a href="http://journalist.kg/analytics/millionnyie-iski-k-smi-pod-kritikoy-grazhdanskogo-obshhestva/">Миллионные иски к СМИ под критикой гражданского общества</a>
						</li>
					<li>
				<a href="http://journalist.kg/analytics/vlast-dolzhna-byit-silnoy-ne-za-schet-oslableniya-smi/">Власть должна быть сильной не за счет ослабления СМИ</a>
						</li>
					<li>
				<a href="http://journalist.kg/news/zayavlenie-nezavisimogo-soyuza-zhurnalistov-kyirgyizstana/">Заявление Независимого союза журналистов Кыргызстана</a>
						</li>
					<li>
				<a href="http://journalist.kg/news/akkreditatsiyu-v-tsik-kr-proshli-61-smi-internet-izdaniy/">Аккредитацию в ЦИК КР прошли 61 СМИ и интернет-изданий</a>
						</li>
					<li>
				<a href="http://journalist.kg/analytics/skolko-stoyat-feykovyie-novosti-v-seti-kratkiy-preyskurant/">Сколько стоят фейковые новости в Сети? Краткий прейскурант</a>
						</li>
				</ul>
		</aside>		<aside id="archive">
      <h1>Новое в блогах</h1>
      <ul id="blog-latest"><li>
          <div class="thumb">
            <a href="http://kg-law.journalist.kg" title=""><img src="http://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg" alt="" /></a>
          </div>
          <div class="info">
            <a href="http://kg-law.journalist.kg" class="author" title="Читать блог "></a>
            <a href="http://kg-law.journalist.kg/2017/07/06/kyirgyiz-respublikasyinyin-migranttaryinyin-ukuktaryin-korgoo/" class="excerpt" title="Перейти к записи [:kg]Кыргыз Республикасынын мигранттарынын укуктарын коргоо. (Адвокаттын блогу)[:]">[:kg]Кыргыз Республикасынын мигранттарынын укуктарын коргоо. (Адвокаттын блогу)[:]</a>
            <p style="margin-top:10px;"><span>06.07.2017</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://law.journalist.kg" title="Доступ к правосудию"><img src="http://kg-law.journalist.kg/files/2016/04/kasiet_avatar_1460433500-96x96.jpg" alt="Доступ к правосудию" /></a>
          </div>
          <div class="info">
            <a href="http://law.journalist.kg" class="author" title="Читать блог Доступ к правосудию">Доступ к правосудию</a>
            <a href="http://law.journalist.kg/2017/07/06/beda-kol-pirogi-nachnyot-pech-sapozhnik-a-sapogi-tachat-pirozhnik-blog-advokata/" class="excerpt" title="Перейти к записи «Беда, коль пироги начнёт печь сапожник, а сапоги тачать пирожник». (Блог адвоката)">«Беда, коль пироги начнёт печь сапожник, а сапоги тачать пирожник». (Блог адвоката)</a>
            <p style="margin-top:10px;"><span>06.07.2017</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://shailoo-ru.journalist.kg" title="Выборы и СМИ"><img src="http://tokoev.journalist.kg/files/2012/07/admin_avatar_2-96x96.jpg" alt="Выборы и СМИ" /></a>
          </div>
          <div class="info">
            <a href="http://shailoo-ru.journalist.kg" class="author" title="Читать блог Выборы и СМИ">Выборы и СМИ</a>
            <a href="http://shailoo-ru.journalist.kg/2017/07/05/razrabotan-novyiy-sayt-tsik/" class="excerpt" title="Перейти к записи [:ru]Разработан новый сайт ЦИК[:]">[:ru]Разработан новый сайт ЦИК[:]</a>
            <p style="margin-top:10px;"><span>05.07.2017</span></p>
         </div>
       </li><li>
          <div class="thumb">
            <a href="http://kutbilim.journalist.kg/" title=""><img src="http://kutbilim.journalist.kg/files/2013/04/kutbilim_avatar-96x96.jpg" alt="" /></a>
          </div>
          <div class="info">
            <a href="http://kutbilim.journalist.kg/" class="author" title="Читать блог "></a>
            <a href="http://kutbilim.journalist.kg/2017/06/28/han-teniri-modelnyiy-park-budushhego/" class="excerpt" title="Перейти к записи [:ru]«ХАН ТЕНИРИ» -МОДЕЛЬНЫЙ ПАРК БУДУЩЕГО[:]">[:ru]«ХАН ТЕНИРИ» -МОДЕЛЬНЫЙ ПАРК БУДУЩЕГО[:]</a>
            <p style="margin-top:10px;"><span>28.06.2017</span></p>
         </div>
       </li><div class="more">
          <a href="http://journalist.kg/blogs/">Все блоги</a>
        </div>
      </ul>

      </aside><aside id="create-blog-widget" class="widget">
        <a href="http://journalist.kg/blog-request/" title="Создать блог на Журналисте" id="blog-request"></a></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.dem.kg/ru/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://journalist.kg/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.dem.kg/ru/">Дыхание жизни Кыргызстана</a></h3><ul><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23464/v-uzbekistane-naladyat-sborku-frantsuzskih-avtomobiley-skoroy-pomoshchi'>В Узбекистане наладят сборку французских автомобилей скорой помощи</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23463/tadzhikskaya-devushka-mozhet-stat-obladatelnitsey-samoy-krasivoy-ulybki-planety'>Таджикская девушка может стать обладательницей самой красивой улыбки планеты</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23462/v-dushanbe-proshla-vstrecha-glav-mid-tadzhikistana-i-kyrgyzstana'>В Душанбе прошла встреча глав МИД Таджикистана и Кыргызстана</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23458/realizatsiya-proekta-agropromyshlennogo-parka-iskra-aziya-pozvolit-sozdat-do-30-tys-novyh-rabochih-mest'>Реализация проекта агропромышленного парка «Искра Азия» позволит создать до 30 тыс новых рабочих мест</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23457/ogromnye-ocheredi-vystroilis-na-granitse-kazahstana-i-kyrgyzstana'>Огромные очереди выстроились на границе Казахстана и Кыргызстана</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23456/bokser-alisher-chatkalbaev-zavoeval-bronzu-molodezhnogo-chempionata-azii-v-bangkoke'>Боксер Алишер Чаткалбаев завоевал бронзу молодежного чемпионата Азии в Бангкоке</a> <span class="rss-date">07.07.2017</span></li><li><a class='rsswidget' href='http://www.dem.kg/index.php/ru/article/23455/v-koll-tsentr-merii-bishkeka-za-nedelyu-postupilo-1-139-zhalob-i-obrashcheniy'>В колл-центр мэрии Бишкека за неделю поступило 1 139 жалоб и обращений</a> <span class="rss-date">07.07.2017</span></li></ul></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div id="facebook-like-box">
            <script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like-box href="http://facebook.com/journalist.kg" width="238" border_color="#fff" height="302" stream="false" header="false" connections="8"></fb:like-box>
          </div>  	</div>
		</aside>		
			<aside id="sape" class="adblock">

				
			</aside>
			
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
    <div id="site-generator">

      <div id="about">© Общественное объединение «Журналисты» , 2007-2012</div>

			<div id="michaelageev">
        Работает на <a href="http://wordpress.org">Wordpress</a><br />
        Разработка сайта: <a href="http://michaelageev.com" title="Разработка веб-сайтов и сервисов">Михаил Агеев</a>			</div>

    </div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://journalist.kg/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://journalist.kg/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<!--<script src="http://journalist.kg/wp-content/themes/journalist/js/jquery-1.7.2.min.js" type="text/javascript"></script> -->
<script src="http://journalist.kg/wp-content/themes/journalist/js/script.js" type="text/javascript"></script>
</body>
</html>
